<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="ie ie6 lte10 lte9 lte8 lte7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie ie7 lte10 lte9 lte8 lte7 gt6 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie ie8 lte10 lte9 lte8 gt6 gt7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie ie9 lte10 lte9 gt6 gt7 gt8 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="page-type--not-index page-type--post-article page-sub-type--home"><!--<![endif]-->
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<title>Roxy Iquique Pro abre o QS 3000 e o Pro Junior feminino na quinta-feira no Chile | World Surf League</title>
<link rel="canonical" href="https://www.worldsurfleague.com/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile" />
<meta itemprop="image" content="https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634">
<meta property="fb:app_id" content="464887083595013">
<meta property="og:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634">
<meta property="og:site_name" content="World Surf League">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2022-05-19T15:04:41-07:00">
<meta property="og:url" content="https://www.worldsurfleague.com/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile">
<meta name="robots" content="max-image-preview:standard">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634">
<meta name="twitter:site" content="@wsl">
<meta property="al:android:app_name" content="World Surf League" />
<meta property="al:android:package" content="com.wsl.android" />
<meta property="al:android:url" content="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile" />
<link rel="alternate" href="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile">
<meta property="al:ios:app_name" content="World Surf League" />
<meta property="al:ios:app_store_id" content="966709252" />
<meta property="al:ios:url" content="wsl://www.worldsurfleague.com/post/501490" />
<meta property="fb:pages" content="81269622057" />
<meta name="google-site-verification" content="sDXoMtF-SYN0k035z1cqQzg-0hZX-xV5Bo1tArDWcgU" /><meta name="apple-itunes-app" content="app-id=966709252" affiliate-data="1010ltN"><link rel="apple-touch-icon" sizes="180x180" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/apple-touch-icon_1651092963.png">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-144x144_1651092963.png" sizes="144x144">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-32x32_1651092963.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-16x16_1651092963.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/safari-pinned-tab_1651092963.svg" color="#000000">
<meta name="theme-color" content="#003057">
<link rel="preload" as="script" href="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1651092964/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1qb2ludC1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js"><link href="https://d3qf8nvav5av0u.cloudfront.net" rel="preconnect">
<link href="https://www.googletagservices.com" rel="preconnect">
<link href="https://www.googleadservices.com" rel="preconnect">
<link href="https://tpc.googlesyndication.com" rel="preconnect">
<link href="https://www.google-analytics.com" rel="preconnect">
<script type="text/javascript">
(function() {
    var href = document.location.href;
    var siteUrl = window.location.port ? window.location.protocol+'//'+window.location.hostname +':'+window.location.port : window.location.protocol+'//'+window.location.hostname;
    var hash = window.location.hash;
    if ( hash && hash.indexOf( '&_suid' ) !== -1 )  {
        var pieces = hash.split( '&_suid' );
        var pieces2 = pieces[0].replace( '#', '' );
        if ( pieces2.indexOf( '.' ) === 0 ) {
            pieces2 = pieces2.replace( '.', '' );
        }
        if ( pieces2.indexOf( '/' ) === 0 ) {
            pieces2 = pieces2.replace( '/', '' );
        }
        if ( pieces2.indexOf( '?' ) === pieces2.length -1 ) {
            pieces2 = pieces2.replace( '?', '' );
        }
        window.location.replace( siteUrl + '/' + (unescape(pieces2.replace(/\+/g, " "))));
    } else if ( hash && hash.indexOf( '!state' ) !== -1 ) {
        var pieces = hash.split( '__' );
      if ( pieces.length > 1 ) {
        window.location.replace( siteUrl + '/' + (unescape(pieces[1].replace(/\+/g, " "))));
      }
    }
})();
</script><script>
(function(w, d, u) {
    w.readyQ = [];
    w.bindReadyQ = [];
    function p(x, y) {
        if (x == "ready") {
            w.bindReadyQ.push(y);
        } else {
            w.readyQ.push(x);
        }
    }
    var a = { ready: p, bind: p };
    w.$ = w.jQuery = function(f) {
        if (f === d || f === u) {
            return a;
        } else {
            p(f);
        }
    };
})(window, document);
window._cachedMessages = [];
var messageListener = function(e) {
    if (_cachedMessages) {
        _cachedMessages.push(e);
    }
};
if (window.addEventListener) {
    addEventListener("message", messageListener, false);
} else {
    attachEvent("onmessage", messageListener);
}
</script>
<style>
.type .global-bd {
    // opacity: 0;
}
.no-opacity .type-not-inited .global-bd {
    visibility: hidden;
}
.menu {
    display: none;
    opacity: 0;
}
.global-nav-overlay {
    display: none;
}
#event-strip .content {
    opacity: 0;
}
.no-mobile #event-strip .content {
    height: 54px;
}
.registration-tooltip {
    display: none;
}
.global-video-proxy-container .proxy-wrap {
    position: absolute !important;
    z-index: 101;
}
.smartbanner {
    display: none;
}
iframe[name="google_conversion_frame"] {
    position: absolute;
}
.hide-live-strip .live-strip {
    display: none;
}
.no-header .global-hd {
    display:none;
}
.event-live-heat-time-remaining {
    display:none;
}
.cms-user .event-live-heat-time-remaining {
    width: 100%;
    padding: 4px;
    font-size: 14px;
    text-align: center;
    line-height: 16/14;
    font-weight: 400;
    margin: 0 2px;
    display:block !important;
}
.video-endcard--empty {
    display: none;
}
</style>
<style id="critical-css">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</style><script>
(function(factory){if(typeof define==="function"&&define.amd){define(factory);}else if(typeof exports==="object"){module.exports=factory();}else{var _OldCookies=window.Cookies;var api=(window.Cookies=factory());api.noConflict=function(){window.Cookies=_OldCookies;return api;};}})(function(){function extend(){var i=0;var result={};for(;i<arguments.length;i++){var attributes=arguments[i];for(var key in attributes){result[key]=attributes[key];}}
return result;}
function init(converter){function api(key,value,attributes){var result;if(arguments.length>1){attributes=extend({path:"/"},api.defaults,attributes);if(typeof attributes.expires==="number"){var expires=new Date();expires.setMilliseconds(expires.getMilliseconds()+attributes.expires*864e5);attributes.expires=expires;}
try{result=JSON.stringify(value);if(/^[\{\[]/.test(result)){value=result;}}catch(e){}
value=encodeURIComponent(String(value));value=value.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);key=encodeURIComponent(String(key));key=key.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);key=key.replace(/[\(\)]/g,escape);return(document.cookie=[key,"=",value,attributes.expires&&"; expires="+attributes.expires.toUTCString(),attributes.path&&"; path="+attributes.path,attributes.domain&&"; domain="+attributes.domain,attributes.secure?"; secure":""].join(""));}
if(!key){result={};}
var cookies=document.cookie?document.cookie.split("; "):[];var rdecode=/(%[0-9A-Z]{2})+/g;var i=0;for(;i<cookies.length;i++){var parts=cookies[i].split("=");var name=parts[0].replace(rdecode,decodeURIComponent);var cookie=parts.slice(1).join("=");if(cookie.charAt(0)==='"'){cookie=cookie.slice(1,-1);}
try{cookie=(converter&&converter(cookie,name))||cookie.replace(rdecode,decodeURIComponent);if(this.json){try{cookie=JSON.parse(cookie);}catch(e){}}
if(key===name){result=cookie;break;}
if(!key){result[name]=cookie;}}catch(e){}}
return result;}
api.get=api.set=api;api.getJSON=function(){return api.apply({json:true},[].slice.call(arguments));};api.defaults={};api.remove=function(key,attributes){api(key,"",extend(attributes,{expires:-1}));};api.withConverter=init;return api;}
return init();});if(!Array.prototype.indexOf){Array.prototype.indexOf=function(b){var a=this.length>>>0;var c=Number(arguments[1])||0;c=c<0?Math.ceil(c):Math.floor(c);if(c<0){c+=a;}
for(;c<a;c++){if(c in this&&this[c]===b){return c;}}
return-1;};}
if(typeof Object.assign!="function"){Object.assign=function(target,varArgs){"use strict";if(target==null){throw new TypeError("Cannot convert undefined or null to object");}
var to=Object(target);for(var index=1;index<arguments.length;index++){var nextSource=arguments[index];if(nextSource!=null){for(var nextKey in nextSource){if(Object.prototype.hasOwnProperty.call(nextSource,nextKey)){to[nextKey]=nextSource[nextKey];}}}}
return to;};}!(function(t,e){"object"==typeof exports&&"undefined"!=typeof module?(module.exports=e()):"function"==typeof define&&define.amd?define(e):((t=t||self).uuidv4=e());})(this,function(){"use strict";var t=("undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto))||("undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto)),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e);}
for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&((e="binary"===t?new Uint8Array(16):null),(t=null));var u=(t=t||{}).random||(t.rng||n)();if(((u[6]=(15&u[6])|64),(u[8]=(63&u[8])|128),e)){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e;}
return(function(t,e){var n=e||0,r=o;return(r[t[n+0]]+
r[t[n+1]]+
r[t[n+2]]+
r[t[n+3]]+"-"+
r[t[n+4]]+
r[t[n+5]]+"-"+
r[t[n+6]]+
r[t[n+7]]+"-"+
r[t[n+8]]+
r[t[n+9]]+"-"+
r[t[n+10]]+
r[t[n+11]]+
r[t[n+12]]+
r[t[n+13]]+
r[t[n+14]]+
r[t[n+15]]).toLowerCase();})(u);};});
window.initialUUID = null;
window.latestUUID = null;
window.getUUID = function() {
    var uuid = uuidv4();
    if ( uuid ) {
        return uuid;
    } else {
        var a = function(c) {
            var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
            return v.toString(16);
        }
        return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, a);
    }
};

</script><script>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</script><script src="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1651092964/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1qb2ludC1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js" async></script>
<script src="https://js-sec.indexww.com/ht/p/186282-21302155154872.js" async></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script src="https://cdn2.extremereach.io/ccpa/ccpa-delete.js" async></script>
    <script
        src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
        type="text/javascript"
        charset="UTF-8"
        data-domain-script="5f2ed4d9-1bb6-4b27-87c3-2721bd83f995">
    </script>
    <script
        src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
        type="text/javascript"
        charset="UTF-8"
        ccpa-opt-out-ids="C0004"
        ccpa-opt-out-geo="ca"
        ccpa-opt-out-lspa="false">
    </script>
    <script type="text/javascript">
        var oneTrustFiredOnce = false;
        var oneTrustFired = false;
        function OptanonWrapper() {
            if ( !window.wsljquery ) {
                setTimeout(function() {
                    OptanonWrapper();
                }, 50);
                return;
            }
            oneTrustFired = true;
            window.dataLayer.push( { event: "OneTrustGroupsUpdated" } );
            window.wsljquery.event.trigger("optanon:update");
            window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
            setTimeout(function(){
                if ( oneTrustFiredOnce ) {
                    window.wsljquery.event.trigger("unicorns:refresh")
                }
                window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
                oneTrustFiredOnce = true;
            }, 450);
        }
    </script>
<script>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</script>


<script>
(function(){
var loggedIn = Cookies.get('au');
var wslui = Cookies.getJSON('wslui');
wslui = wslui ? wslui : {};
window._govLI= loggedIn ? "true" : "false";
window._govCC = wslui.cc ? wslui.cc : '';
window._govPV = wslui.pv ? wslui.pv : 1;
window._govRV = wslui.rv ? wslui.rv : 1;
window._govCPVTS = wslui.cpvts ? Math.floor((new Date().getTime() - wslui.cpvts )/ 1000) : -1;
}());
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-47826941-1', 'auto');
ga('require', 'GTM-KQNKH47');
window.dataLayer = window.dataLayer ? window.dataLayer : [];
dataLayer.push({'event': 'optimize.activate'});
</script>


</head>
<body id="postArticlePage" class="" data-theme="default">
    <div id="main" class="global-main" data-theme="default"><div class="type not-inited type-post-article subType-home post-article-home layout-a type-post-article--has-fixed-hero" data-type="post-article" data-subtype="home"><div id="hd" class="global-hd"><div class="site-nav-wrap pinned site-nav-wrap--inverse">
    <div class="nav site-nav site-nav--black site-nav--default" id="site-nav" >
        <div class="content">
            <div class="except except--phone">
                <div class="nav-items-wrap nav-items-wrap--full">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com/"  class="primary-link"><span class="svg svg--wsl-logo">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 32" preserveAspectRatio="xMinYMin">
                    <path fill="currentColor" d="M15.537 0C6.956 0 0 6.965 0 15.558s6.956 15.557 15.537 15.557c8.582 0 15.537-6.964 15.537-15.557S24.12 0 15.537 0zm11.51 23.403c-2.508 3.68-6.726 6.098-11.51 6.098-5.07 0-9.504-2.713-11.94-6.767A5.112 5.112 0 0 1 3.86 17.1a17.065 17.065 0 0 1 3.634-3.649 16.945 16.945 0 0 1 2.926-1.742c.235-.11.469.156.326.374a7.516 7.516 0 0 0-1.239 4.118c0 2.143 1.47 6.2 7.026 6.2h9.978a.644.644 0 0 1 .536 1.002zM13.69 16.166c0 1.755.68 3.371 1.913 4.55.095.09.194.171.292.254-1.673-.116-2.971-.696-3.856-1.735a4.839 4.839 0 0 1-1.13-3.033c0-3.036 2.273-5.633 5.1-6.002.102-.009.203-.02.306-.026-1.44 1.245-2.625 3.331-2.625 5.992zm5.57-5.898c.433-.063 1.446-.047 1.931.124-.3.152-.62.343-.942.584-1.083.815-2.374 2.372-2.374 5.153 0 2.484 1.03 3.988 2.02 4.863h-.246c-2.725 0-4.555-2.496-4.555-4.828 0-3.812 2.755-5.69 4.166-5.896zm10.199 5.625c-.068 2.848-2.44 5.101-5.286 5.101h-.037c-2.589 0-4.768-2.032-4.855-4.622-.004-.079-.004-.16-.004-.241 0-2.734 1.5-3.97 2.569-4.502a1.277 1.277 0 0 1 1.611.412c.444.633.81 1.396 1.551 1.396.92 0 1.018-.664.956-1.134-.193-1.457-2.615-3.081-5.785-3.422h-.026a20.119 20.119 0 0 0-2.554-.166c-.357 0-.712.014-1.066.033a6.897 6.897 0 0 0-.663.05 18.213 18.213 0 0 0-9.211 3.521 18.465 18.465 0 0 0-3.735 3.686c-.424.559-1.309.269-1.31-.432v-.017c0-7.948 6.641-14.344 14.672-13.924 7.182.375 12.946 6.278 13.171 13.475.007.266.007.526.002.786zm22.69-11.596 1.233 10.134c.049.508.084 1.114.11 1.816.024.703.035 1.43.035 2.18.169-.75.35-1.465.544-2.143.194-.678.387-1.284.58-1.817l3.774-10.17c.12-.34.292-.606.508-.8.218-.194.52-.292.907-.292h3.446c.387 0 .623.098.708.292.084.194.066.46-.054.8l-8.418 22.522c-.144.388-.326.668-.542.835-.218.17-.522.255-.907.255h-3.809c-.314 0-.57-.096-.762-.291-.196-.194-.304-.46-.328-.799l-1.305-10.462c-.049-.412-.08-.932-.09-1.561-.011-.63-.006-1.356.017-2.179a46.698 46.698 0 0 1-.489 2.161 16.863 16.863 0 0 1-.49 1.616l-3.918 10.427c-.147.388-.326.667-.545.835-.216.17-.52.255-.907.255h-3.81c-.314 0-.569-.096-.762-.291-.194-.194-.302-.46-.326-.799L33.647 4.3c-.024-.341.03-.606.163-.8.132-.194.394-.292.781-.292h3.955c.386 0 .665.098.834.292.167.194.265.459.29.8l1.233 10.17c.049.46.084.968.11 1.525.024.557.047 1.139.071 1.743.168-.581.344-1.149.526-1.706.18-.558.357-1.078.526-1.562l3.809-10.17c.12-.341.291-.606.507-.8.219-.194.52-.292.908-.292h3.663c.387 0 .665.098.834.292.17.192.267.457.291.798zm24.648 6.175.037-.545V9.71c0-.75-.235-1.282-.706-1.599-.473-.314-1.873-.471-2.671-.471-.822 0-1.518.176-2.087.526-.569.35-.9.938-.998 1.762l-.035.364v.216c0 .461.12.781.363.963.241.181.447.309.616.38l5.84 2.07c1.185.413 2.129 1.054 2.83 1.927a4.623 4.623 0 0 1 1.033 3.36c-.012.159-.03.331-.052.525l-.254 2.254c-.17 1.551-.952 2.973-2.342 4.27-1.39 1.295-3.803 1.944-7.238 1.944-3.095 0-6.302-.57-7.62-1.707-1.32-1.14-1.977-2.435-1.977-3.887 0-.096.005-.211.017-.346l.055-.562.254-2.144c.025-.388.133-.667.326-.837.194-.167.485-.255.871-.255h4.187c.387 0 .64.098.762.292.12.194.16.46.11.8l-.181 1.344c-.025.12-.037.235-.037.344v.309c0 .704.285 1.198.853 1.49.569.29 1.872.437 2.743.437.895 0 1.655-.177 2.287-.528.628-.351 1.003-.936 1.124-1.762l.11-.725v-.182c0-.605-.322-1.07-.962-1.398a22.778 22.778 0 0 0-1.868-.854l-4.97-1.962c-.725-.29-1.379-.803-1.96-1.542-.58-.739-.87-1.628-.87-2.671a8.475 8.475 0 0 1 .071-.907l.218-1.816c.168-1.55.888-2.974 2.158-4.268 1.27-1.296 3.598-1.944 6.984-1.944 3.023 0 5.6.57 6.833 1.706 1.234 1.14 1.851 2.397 1.851 3.779v.327c0 .12-.014.255-.037.398l-.144 1.345c-.024.388-.133.665-.327.835-.195.17-.484.255-.87.255h-3.456c-.34 0-.574-.079-.706-.236-.133-.16-.19-.445-.165-.856zm14.457-6.175L88.966 22.51h10.037c.387 0 .657.072.817.218.157.145.21.411.163.799l-.363 3.328c-.049.39-.163.66-.345.817-.18.16-.466.236-.851.236H83.307c-.314 0-.532-.09-.652-.273-.12-.181-.17-.455-.145-.817l2.757-22.523c.048-.387.163-.667.345-.836.181-.168.466-.255.851-.255h3.918c.388 0 .64.085.763.255.122.17.157.45.11.838z"/>
                </svg>
            </span></a></li><li class="nav-item nav-item--events"><a href="https://www.worldsurfleague.com/events"  class="primary-link">Schedule</a></li><li class="nav-item nav-item--rankings"><a href="https://www.worldsurfleague.com/athletes/rankings"  class="primary-link">Rankings</a></li><li class="nav-item nav-item--athletes"><a href="https://www.worldsurfleague.com/athletes"  class="primary-link">Surfers</a></li><li class="nav-item nav-item--fantasy"><a href="https://fantasy.worldsurfleague.com"  class="primary-link">Fantasy</a></li><li class="nav-item nav-item--watch"><a href="https://www.worldsurfleague.com/watch"  class="primary-link">Watch</a></li><li class="nav-item nav-item--big-wave-awards nav-item--has-menu "><a href="https://www.worldsurfleague.com/bigwaveawards"  class="primary-link disabled">Big Wave</a>
            <div class="menu menu--user menu--num-1">
                <div class="menu-wrap">
                    <ul><li class="first"><a href="https://www.worldsurfleague.com/events/2022/mbwt?all=1" >Big Wave Events</a></li><li><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="last"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li></ul>
                </div>
            </div>
        </li><li class="nav-item nav-item--pure"><a href="https://www.worldsurfleague.com/pure"  class="primary-link">PURE</a></li><li class="nav-item nav-item--store"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener" class="primary-link">Store</a></li><li class="nav-item nav-item--more nav-item--has-menu  last"><a href="#"  class="disabled primary-link disabled">More</a>
            <div class="menu menu--more menu--num-2">
                <div class="menu-wrap">
                    <ul><li class=" menu-item--schedule first"><a href="https://www.worldsurfleague.com/events" >Schedule</a></li><li class=" menu-item--rankings"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class=" menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes" >Surfers</a></li><li class=" menu-item--fantasy"><a href="https://fantasy.worldsurfleague.com" >Fantasy</a></li><li class=" menu-item--watch"><a href="https://www.worldsurfleague.com/watch" >Watch</a></li><li class="menu-item--has-menu menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards"  class="ignore"><span>Big Wave</span><span class="svg svg--right-chevron">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
                  <path fill="currentColor" d="M4.92111459,15.4784987 C4.53004996,15.849335 3.91199046,15.8393025 3.52983744,15.4519278 C3.14750125,15.0586269 3.15757387,14.4295514 3.557675,14.0541642 L9.9626495,8.00017 L3.55825604,1.94672451 C3.15733814,1.56858414 3.14725219,0.938059513 3.53371422,0.544453632 C3.91199046,0.161037565 4.53004996,0.151005076 4.92022084,0.520995203 L12.0771584,7.28546791 C12.2747432,7.4706906 12.3867681,7.7294419 12.3867681,8.00017003 C12.3867681,8.27020863 12.2753131,8.52833132 12.0786664,8.71345546 L4.92111459,15.4784987 Z"></path>
                </svg>
            </span></a>
            <div class="sub-menu sub-menu--user sub-menu--num-1">
                <div class="sub-menu-wrap">
                    <ul><li class="first"><a href="https://www.worldsurfleague.com/events/2022/mbwt?all=1" >Big Wave Events</a></li><li><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="last"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li></ul>
                </div>
            </div>
        </li><li class=" menu-item--pure"><a href="https://www.worldsurfleague.com/pure" >PURE</a></li><li class=" menu-item--store last"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener">Store</a></li></ul><ul><li class="first"><a href="https://www.worldsurfleague.com/the-ultimate-surfer" >The Ultimate Surfer</a></li><li><a href="https://www.kswaveco.com/" >KSWC</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/about" >About WSL</a></li></ul>
                </div>
            </div>
        </li></ul>                    <ul class="nav-items nav-items--secondary"><li class="nav-item nav-item--search first"><a href="#"  class="primary-link"><span>Search</span> <b class="svgicon--search"></b></a>
                    <div class="search-form">
                        <form action="https://www.worldsurfleague.com/search" method="GET" >
                            <input id="search-input" required type="text" value="" placeholder="Search" name="q">
                            <button type="submit"><b class="svgicon--search"></b></button>
                            <div class="hide-search"><span class="svg svg--cross">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                    <path fill="currentColor" fill-rule="evenodd" d="M14.1308883,0.0517036672 L16.2334687,2.18774249 L10.562906,7.94870367 L16.2334687,13.7088502 L14.1308883,15.844889 L8.45990595,10.0847037 L2.79048635,15.844889 L0.687905953,13.7088502 L6.35790595,7.94870367 L0.687905953,2.18774249 L2.79048635,0.0517036672 L8.45990595,5.81170367 L14.1308883,0.0517036672 Z" transform="matrix(-1 0 0 1 20.5 4)"/>
                </svg>
            </span></div>
                        </form>
                    </div>
                </li><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-2 nav-item--profile nav-item--has-menu"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account" class="primary-link disabled"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a>
            <div class="menu menu--user menu--num-1">
                <div class="menu-wrap">
                    <ul><li class="first"><a href="https://www.worldsurfleague.com/user/profile-edit" >Account</a></li><li><a href="https://www.worldsurfleague.com/user/notifications-edit" >Notifications</a></li><li><a href="https://www.worldsurfleague.com/user/security" >Security</a></li><li class="last"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li></ul>
                </div>
            </div>
        </li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-1 last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Log In</a></li></ul>                </div>
            </div>
            <div class="only only--phone">
                <div class="nav-items-wrap nav-items-wrap--mini">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com" ><span class="svg svg--wsl-logo">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 32" preserveAspectRatio="xMinYMin">
                    <path fill="currentColor" d="M15.537 0C6.956 0 0 6.965 0 15.558s6.956 15.557 15.537 15.557c8.582 0 15.537-6.964 15.537-15.557S24.12 0 15.537 0zm11.51 23.403c-2.508 3.68-6.726 6.098-11.51 6.098-5.07 0-9.504-2.713-11.94-6.767A5.112 5.112 0 0 1 3.86 17.1a17.065 17.065 0 0 1 3.634-3.649 16.945 16.945 0 0 1 2.926-1.742c.235-.11.469.156.326.374a7.516 7.516 0 0 0-1.239 4.118c0 2.143 1.47 6.2 7.026 6.2h9.978a.644.644 0 0 1 .536 1.002zM13.69 16.166c0 1.755.68 3.371 1.913 4.55.095.09.194.171.292.254-1.673-.116-2.971-.696-3.856-1.735a4.839 4.839 0 0 1-1.13-3.033c0-3.036 2.273-5.633 5.1-6.002.102-.009.203-.02.306-.026-1.44 1.245-2.625 3.331-2.625 5.992zm5.57-5.898c.433-.063 1.446-.047 1.931.124-.3.152-.62.343-.942.584-1.083.815-2.374 2.372-2.374 5.153 0 2.484 1.03 3.988 2.02 4.863h-.246c-2.725 0-4.555-2.496-4.555-4.828 0-3.812 2.755-5.69 4.166-5.896zm10.199 5.625c-.068 2.848-2.44 5.101-5.286 5.101h-.037c-2.589 0-4.768-2.032-4.855-4.622-.004-.079-.004-.16-.004-.241 0-2.734 1.5-3.97 2.569-4.502a1.277 1.277 0 0 1 1.611.412c.444.633.81 1.396 1.551 1.396.92 0 1.018-.664.956-1.134-.193-1.457-2.615-3.081-5.785-3.422h-.026a20.119 20.119 0 0 0-2.554-.166c-.357 0-.712.014-1.066.033a6.897 6.897 0 0 0-.663.05 18.213 18.213 0 0 0-9.211 3.521 18.465 18.465 0 0 0-3.735 3.686c-.424.559-1.309.269-1.31-.432v-.017c0-7.948 6.641-14.344 14.672-13.924 7.182.375 12.946 6.278 13.171 13.475.007.266.007.526.002.786zm22.69-11.596 1.233 10.134c.049.508.084 1.114.11 1.816.024.703.035 1.43.035 2.18.169-.75.35-1.465.544-2.143.194-.678.387-1.284.58-1.817l3.774-10.17c.12-.34.292-.606.508-.8.218-.194.52-.292.907-.292h3.446c.387 0 .623.098.708.292.084.194.066.46-.054.8l-8.418 22.522c-.144.388-.326.668-.542.835-.218.17-.522.255-.907.255h-3.809c-.314 0-.57-.096-.762-.291-.196-.194-.304-.46-.328-.799l-1.305-10.462c-.049-.412-.08-.932-.09-1.561-.011-.63-.006-1.356.017-2.179a46.698 46.698 0 0 1-.489 2.161 16.863 16.863 0 0 1-.49 1.616l-3.918 10.427c-.147.388-.326.667-.545.835-.216.17-.52.255-.907.255h-3.81c-.314 0-.569-.096-.762-.291-.194-.194-.302-.46-.326-.799L33.647 4.3c-.024-.341.03-.606.163-.8.132-.194.394-.292.781-.292h3.955c.386 0 .665.098.834.292.167.194.265.459.29.8l1.233 10.17c.049.46.084.968.11 1.525.024.557.047 1.139.071 1.743.168-.581.344-1.149.526-1.706.18-.558.357-1.078.526-1.562l3.809-10.17c.12-.341.291-.606.507-.8.219-.194.52-.292.908-.292h3.663c.387 0 .665.098.834.292.17.192.267.457.291.798zm24.648 6.175.037-.545V9.71c0-.75-.235-1.282-.706-1.599-.473-.314-1.873-.471-2.671-.471-.822 0-1.518.176-2.087.526-.569.35-.9.938-.998 1.762l-.035.364v.216c0 .461.12.781.363.963.241.181.447.309.616.38l5.84 2.07c1.185.413 2.129 1.054 2.83 1.927a4.623 4.623 0 0 1 1.033 3.36c-.012.159-.03.331-.052.525l-.254 2.254c-.17 1.551-.952 2.973-2.342 4.27-1.39 1.295-3.803 1.944-7.238 1.944-3.095 0-6.302-.57-7.62-1.707-1.32-1.14-1.977-2.435-1.977-3.887 0-.096.005-.211.017-.346l.055-.562.254-2.144c.025-.388.133-.667.326-.837.194-.167.485-.255.871-.255h4.187c.387 0 .64.098.762.292.12.194.16.46.11.8l-.181 1.344c-.025.12-.037.235-.037.344v.309c0 .704.285 1.198.853 1.49.569.29 1.872.437 2.743.437.895 0 1.655-.177 2.287-.528.628-.351 1.003-.936 1.124-1.762l.11-.725v-.182c0-.605-.322-1.07-.962-1.398a22.778 22.778 0 0 0-1.868-.854l-4.97-1.962c-.725-.29-1.379-.803-1.96-1.542-.58-.739-.87-1.628-.87-2.671a8.475 8.475 0 0 1 .071-.907l.218-1.816c.168-1.55.888-2.974 2.158-4.268 1.27-1.296 3.598-1.944 6.984-1.944 3.023 0 5.6.57 6.833 1.706 1.234 1.14 1.851 2.397 1.851 3.779v.327c0 .12-.014.255-.037.398l-.144 1.345c-.024.388-.133.665-.327.835-.195.17-.484.255-.87.255h-3.456c-.34 0-.574-.079-.706-.236-.133-.16-.19-.445-.165-.856zm14.457-6.175L88.966 22.51h10.037c.387 0 .657.072.817.218.157.145.21.411.163.799l-.363 3.328c-.049.39-.163.66-.345.817-.18.16-.466.236-.851.236H83.307c-.314 0-.532-.09-.652-.273-.12-.181-.17-.455-.145-.817l2.757-22.523c.048-.387.163-.667.345-.836.181-.168.466-.255.851-.255h3.918c.388 0 .64.085.763.255.122.17.157.45.11.838z"/>
                </svg>
            </span></a></li><li class="nav-item nav-item--menu-header"><a href="#"  class="disabled"><span class="title"></span></a></li><li class="nav-item nav-item--menu click-only nav-item--icon nav-item--icon-hamburger last"><a href="#"  class="disabled" aria-label="Nav Menu"><b><span class="anim-item"></span><span class="anim-item"></span><span class="anim-item"></span></b></a></li></ul>                </div>
            </div>
        </div>
    </div>
    
        <style>.nav-item--index { display:none }.nav-item--schedule { display:none }.nav-item--rankings { display:none }.nav-item--athletes { display:none }.nav-item--fantasy { display:none }.nav-item--watch { display:none }.nav-item--big-wave-awards { display:none }.nav-item--pure { display:none }.nav-item--store { display:none }
                    @media (min-width: 768px) {
                        .nav-item--index { display: block;}
                        .site-nav .menu li.menu-item--index { display: none;}
                    }
                
                    @media (min-width: 768px) {
                        .nav-item--schedule { display: block;}
                        .site-nav .menu li.menu-item--schedule { display: none;}
                    }
                
                    @media (min-width: 768px) {
                        .nav-item--rankings { display: block;}
                        .site-nav .menu li.menu-item--rankings { display: none;}
                    }
                
                    @media (min-width: 828px) {
                        .nav-item--athletes { display: block;}
                        .site-nav .menu li.menu-item--athletes { display: none;}
                    }
                
                    @media (min-width: 922px) {
                        .nav-item--fantasy { display: block;}
                        .site-nav .menu li.menu-item--fantasy { display: none;}
                    }
                
                    @media (min-width: 1002px) {
                        .nav-item--watch { display: block;}
                        .site-nav .menu li.menu-item--watch { display: none;}
                    }
                
                    @media (min-width: 1106px) {
                        .nav-item--big-wave-awards { display: block;}
                        .site-nav .menu li.menu-item--big-wave-awards { display: none;}
                    }
                
                    @media (min-width: 1176px) {
                        .nav-item--pure { display: block;}
                        .site-nav .menu li.menu-item--pure { display: none;}
                    }
                
                    @media (min-width: 1246px) {
                        .nav-item--store { display: block;}
                        .site-nav .menu li.menu-item--store { display: none;}
                    }
                </style>
    </div>
</div><div id="bd" class="global-bd"><div id="primary" class="global-primary">
            <div class="hero hero--large hero--fixed full-width-element">
                <div class="hero-wrap">
                    <div class="hero-img proxy-img loaded" data-img-size="large" style="background-image:url(https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1500&y=620&icq=74&sig=005f8895c846bcc352d253a93905e21d)" id="nsi-1">
                    </div>
                    
                     <span class="photographer"> - WSL / Kemichh</span>
                </div>
            </div>
        
            <div  class="new-page page--post-article has-comments page page--post" itemscope="" itemtype="http://schema.org/NewsArticle">
                <div class="page-wrap">
                    
                <div  class="page-header">
                
            
    <header class="post-header post-header--article post-header--default">
        <div class="post-header-toolbar"><div class="post-header-toolbar-wrap"><div class="post-header-toolbar-primary"><span class="post-header-categories"><strong class="post-header-category"><a href="/news">News</a></strong><strong class="post-header-category"><a href="https://www.worldsurfleague.com/events/2022/wjun/4018/roxy-iquique-pro">Roxy Iquique Pro</a></strong></span></div></div></div>
        <div class="post-header-title-share-wrap">
            <div class="post-header-title-wrap">
                <h1 class="post-header-title" itemprop="headline">Roxy Iquique Pro abre o QS 3000 e o Pro Junior feminino na quinta-feira no Chile</h1>
                
            </div>
            <div class="post-header-share-wrap"><div class="share-links-bar-destination">
            <div class="share-button link" data-href="/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile?share=1">
                <div class="share-button__icon svgicon--share" ></div>
                <div class="share-button__text" >Share</div>
            </div>
        </div></div> 
            </div>
    </header>

            
            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none">
                <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634">
                <meta itemprop="width" content="1280">
                <meta itemprop="height" content="720">
            </div>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.worldsurfleague.com/posts/501490/roxy-iquique-pro-abre-o-qs-3000-e-o-pro-junior-feminino-na-quinta-feira-no-chile"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/cache/img/amp-logo_1651092963.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="60">
                </div>
                <meta itemprop="name" content="World Surf League">
            </div>
        
        
                </div>
            
                    
                <div  class="page-body--has-rail page-body">
                    <div class="content-body">
                        
                        
                <div  class="content-main">
                
                
                
            <div class="post-header-meta">
                
            <p class="post-header-meta-byline">
            <span class="author" itemprop="author">João Carvalho</span>
            </p>
        
                <p class="post-header-meta-dateline">
                    
                <time class="published-time" itemprop="datePublished"  datetime="2022-05-19T15:04:41-07:00">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> 
                <time class="updated-time" itemprop="dateModified"  datetime="2022-05-19T15:04:41-07:00" style="display:none">
                    Updated: Thursday, May 19, 2022
                </time>
            
                </p>
            </div>
        
                <div class="post-body post-body--article"  itemprop="articleBody">
                    
                    <p>Após dois dias só de competições da categoria masculina, na quinta-feira o <a href="/events/2022/wqs/4016/roxy-iquique-pro">Roxy Iquique Pro</a> abriu o QS 3000 e o Pro Junior feminino no Chile. Tainá Hinckel começou a defender a liderança no ranking da WSL Latin America com vitória, mas os destaques do dia foram a também brasileira Silvana Lima, a peruana Sol Aguirre e a equatoriana Genesis Garcia. A sexta-feira será iniciada com os homens competindo a partir das 8h00 e as mulheres entram depois para fechar o dia, com transmissão ao vivo pelo WorldSurfLeague.com.</p>
<p>A primeira etapa de 3.000 pontos do World Surf League (WSL) Qualifying Series na América do Sul esse ano, abriu a quinta-feira de ondas de 3-4 pés nas direitas de La Punta, na Playa Cavancha de Iquique. A catarinense Tainá Hinckel assumiu o primeiro lugar no ranking regional da WSL Latin America no final de semana passado, em Salvador, na Bahia, Brasil. Ela começou a defender a liderança na primeira bateria da segunda fase, derrotando a argentina Catalina Mercere, a chilena Dominique Charrier e a venezuelana Valeria Ojeda.</p>
<p><em>&quot;Estou muito contente em voltar para o Chile. É um lugar muito bonito e essa já é a terceira vez que estou competindo em Iquique, então estou feliz por ter passado essa primeira bateria&quot;</em>, disse Tainá Hinckel. <em>&quot;Foi uma bateria difícil, porque havia poucas ondas entrando e eu acabei caindo na junção da melhor que eu peguei. Mas, estou feliz por ter vencido e vamos com tudo para as próximas baterias&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-2" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Taina Hinckel" alt="Taina Hinckel" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/0d07324a531e17fe075c6a15c20c82b0.jpg?&x=1280&y=720&icq=74&sig=c55d6ac9f7871aa8cb98dd20e87950cb" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Tainá Hinckel estreando com vitória na segunda bateria da quinta-feira no Chile</em> <span class="photographer"> - WSL / Nicolas Diaz</span></span>
            </span>
        
<p>Tainá Hinckel ganhou a segunda etapa da temporada 2022/2023 da WSL Latin America em Garopaba, cidade próxima de onde ela mora em Santa Catarina. No confronto seguinte do Roxy Iquique Pro QS 3000, entrou a campeã de outra etapa do QS 1000, nas Ilhas Galápagos do Equador. A peruana Sol Aguirre achou boas ondas para fazer as marcas a serem batidas na quinta-feira, nota 7,00 e 12,50 pontos. Outra peruana, Melanie Giunta, passou junto com ela, eliminando as chilenas Esperanza Rojas e Chiara Bagoni Landeta.</p>
<p><em>&quot;As ondas estão super boas, divertidas, na temperatura ideal, porque saiu o Sol e estou feliz que não esteja tão frio hoje&quot;,</em> disse Sol Aguirre. <em>&quot;As ondas são incríveis aqui, o evento tem competidores muito boas, então fico contente por ter passado para a segunda fase. Minha prancha funcionou superbem nessas condições. Eu venho testando as pranchas, porque o mar muda bastante aqui. Estou confiante no meu equipamento, no meu surfe e espero que dê tudo certo&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-3" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Sol Aguirre" alt="Sol Aguirre" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Sol Aguirre fazendo os recordes do QS 3000 nas direitas de La Punta</em> <span class="photographer"> - WSL / Kemichh</span></span>
            </span>
        
<p>Sol Aguirre e Tainá Hinckel também competiram no Roxy Iquique Pro Junior depois e elas vêm dominando esta categoria no continente nos últimos anos. A brasileira foi campeã sul-americana Pro Junior da WSL Latin America em 2016, a peruana foi bicampeã em 2017 e 2018, Tainá voltou a vencer em 2019 e Sol conquistou o último título em 2021. As duas agora vão se enfrentar na disputa pelas duas primeiras vagas para as quartas de final do Roxy Iquique Pro QS 3000, contra a argentina Lucia Cosoleto e a chilena Estela Lopez.</p>
<p><strong>LIDERANÇA DO RANKING -</strong> Antes de Tainá Hinckel assumir a liderança isolada no ranking regional da WSL Latin America no último fim de semana, ela e Sol Aguirre dividiam a terceira posição, com duas surfistas empatadas em primeiro lugar, a também peruana Daniella Rosas e a equatoriana Dominic Barona. Silvana Lima também igualou os pontos das duas e esta batalha pela liderança será intensa no Chile. Mimi Barona estreou igualmente com vitória na quarta bateria, mas outra equatoriana brilhou na quinta-feira em Iquique.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-4" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Dominic Barona" alt="Dominic Barona" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/f810f2b0dc29a892b44c2ee883dc5904.jpg?&x=1280&y=720&icq=74&sig=4d7f7f9a14d2fbcb414a817281af2cfc" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Dominic Barona está na briga direta pela liderança do ranking da WSL Latin America</em> <span class="photographer"> - WSL / Nicolas Diaz</span></span>
            </span>
        
<p>A jovem Genesis Garcia entrou no confronto seguinte ao da maior estrela do Equador e impressionou com sua atitude nas ondas do fundo de pedras de La Punta. Ela achou uma que abriu uma parede mais longa e atacou forte, começando com uma rasgada bem alongada de frontside, seguida por uma batida, um roundhouse cutback e outra batida na junção. </p>
<p><strong>RECORDE DE NOTA -</strong> Os juízes deram 8,00 para a equatoriana, simplesmente a segunda maior nota feminina da história desta etapa de Iquique no Chile. Apenas uma surfista tinha conseguido uma nota na casa dos 8 pontos nas duas edições realizadas em 2018 e 2019, a norte-americana Meah Collins nas quartas de final do Heroes de Mayo Iquique Pro de 2018.</p>
<p><em>&quot;É a primeira vez que venho ao Chile e, quando entrei na água, estava tão fria que meu braço parecia congelando, porque em casa a água é bem mais quente&quot;</em>, disse Genesis Garcia. <em>&quot;Mas, eu me adaptei bem e as ondas são muito boas, direitas como na minha casa e deu tudo certo. A bateria estava um pouco complicada, porque as meninas também surfam muito bem. Mas, fiz o trabalho que tinha que fazer, surfei bem uma onda boa e estou superfeliz por isso&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-5" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Genesis Garcia" alt="Genesis Garcia" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/154950b2010a1beec9224bcb43a79563.jpg?&x=1280&y=720&icq=74&sig=740e8aa75ec66308c588cc5da4d9d4c1" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Genesis Garcia fazendo a melhor apresentação das categorias femininas no Chile </em> <span class="photographer"> - WSL / Nicolas Diaz</span></span>
            </span>
        <div class="edger inline-unicorn only only--phone"><div class="unicorn unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"embed"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
<p>A equatoriana Genesis Garcia foi a única que superou a nota 7,00 de Sol Aguirre. O outro recorde da peruana no Roxy Iquique Pro QS 3000, só foi igualado pela maior estrela do evento, a duas vezes vice-campeã mundial Silvana Lima. A brasileira também achou boas ondas para mostrar o seu surfe e vencer com os mesmos 12,50 pontos de Sol Aguirre, só que somando notas 6,33 e 6,17. Silvana vem de vitória no QS 1000 encerrado no último domingo na Bahia e passou a dividir a vice-liderança no ranking com a equatoriana Dominic Barona e a peruana Daniella Rosas.</p>
<p><em>&quot;Eu só vim aqui pra Iquique uma vez, em 2009 para fazer uma surftrip e gostei bastante. Então, fiquei feliz quando vi que ia ter esse campeonato para eu voltar para cá&quot;,</em> contou Silvana Lima. <em>&quot;Estou contente por ter passado a bateria e pena que não deu tanta onda. Quero agradecer todo mundo que estava torcendo por mim. Graças a Deus, consegui pegar duas ondas boas e é isso galera, obrigado e beijinho pra namorada, família, mãe e pra todos vocês&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-6" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Silvana Lima" alt="Silvana Lima" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/9d47b61f08bed57dfb12debb42f8846d.jpg?&x=1280&y=720&icq=74&sig=f606a65efa937d5d9f5009660d4edaa5" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Silvana Lima igualando o recorde de pontos da peruana Sol Aguirre na quinta-feira </em> <span class="photographer"> - WSL / Nicolas Diaz</span></span>
            </span>
        
<p><strong>VITÓRIA CHILENA -</strong> As surfistas do Chile eram maioria entre as 33 inscritas no Roxy Iquique Pro QS 3000, com 13 competidoras contra 10 do Brasil, 4 do Peru, 3 da Argentina, 2 do Equador e 1 da Venezuela. Nas oito baterias da segunda fase, quando entraram as estrelas do evento, apenas uma foi vencida por uma chilena. E foi na onda surfada no último minuto, quando Sofia Driscoll saiu do terceiro para o primeiro lugar, superando as brasileiras Kiany Hyakutake, Isabela Saldanha e Mariana Areno.</p>
<p><em>&quot;Antes de tudo, quero agradecer a Deus, porque sem Ele nada disso seria possível&quot;,</em> foram as primeiras palavras de Sofia Driscoll, que é de Arica, cidade próxima de Iquique. <em>&quot;Estou feliz que veio aquela última onda. Eu estava bem nervosa no final, mas disse a mim mesmo para ficar calma, me controlar e confiar que Deus ia me mandar a onda. Eu venho muito a Iquique, sou muito amiga da Esperanza Rojas (surfista local) e treinei bastante em La Punta, então queria muito passar a bateria e estou feliz por ter conseguido&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-7" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Sofia Driscoll" alt="Sofia Driscoll" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/9b6046b5834f77f93883c42d4228db36.jpg?&x=1280&y=720&icq=74&sig=26bcd2c8a151543209b51b969c5adf5d" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Sofia Driscoll conquistando a única vitória do Chile na segunda fase do QS 3000</em> <span class="photographer"> - WSL / Nicolas Diaz</span></span>
            </span>
        
<p><strong>ROXY IQUIQUE PRO JUNIOR -</strong> Após as nove baterias do QS 3000, foi iniciado o <a href="/events/2022/wjun/4018/roxy-iquique-pro">Roxy Iquique Pro Junior</a> para surfistas com até 20 anos de idade. Esta é a primeira seletiva sul-americana para o Mundial Pro Junior da World Surf League e muitas competidoras do QS 3000 também participaram dos oito confrontos da rodada inicial. A peruana Sol Aguirre disputou a primeira bateria e brilhou novamente, fazendo as marcas a serem batidas, nota 6,93 e 12,20 pontos.</p>
<p>A segunda foi 100% chilena e Isidora Bultó, de apenas 13 anos de idade, impressionou com sua atitude surfando em casa, pois mora em Iquique.  Ela venceu a bateria, com Rafaella Montesi passando em segundo lugar, eliminando Dominique Charrier e a irmã de Isidora, Matilda Bultó. A recordista de nota do QS 3000, Genesis Garcia, venceu a disputa seguinte com a brasileira Kiany Hyakutake avançando junto com a equatoriana.</p>
<p>Também ganharam suas baterias, a catarinense Tainá Hinckel, as peruanas Arena Rodriguez Vargas e Kalea Gervasi, a chilena Sofia Driscoll e os recordes de Sol Aguirre só foram batidos no último confronto feminino da quinta-feira. A brasileira Nairê Marquez foi eliminada do QS 3000 sem conseguir mostrar seu surfe. Dessa vez, ela achou boas ondas e superou até o maior placar do dia, atingindo 13,10 pontos somando notas 7,10 e 6,00.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-8" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Isidora Bulto" alt="Isidora Bulto" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b2d99d62b8a346761686dfb7f873b638.jpg?&x=1280&y=720&icq=74&sig=c8232961fc0a9e2d9bf363f6b13c51f1" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>A chilena Isidora Bultó, de apenas 13 anos, foi a grande surpresa da categoria Pro Junior</em> <span class="photographer"> - WSL / Kemichh</span></span>
            </span>
        
<p><strong>QUIKSILVER IQUIQUE PRO JUNIOR -</strong> A quinta-feira foi encerrada com quatro baterias da segunda fase do <a href="/events/2022/mjun/4017/quiksilver-iquique-pro-junior">Quiksilver Iquique Pro Junior</a> masculino. A segunda metade desta rodada, ficou para abrir a sexta-feira, com a quinta das oito baterias começando as 8h00 no Chile. Depois, as 9h20 começa a terceira fase do Quiksilver Iquique Pro QS 3000 com mais oito baterias, antes das mulheres voltarem a competir a partir das 12h40, na batalha pelas vagas para as quartas de final do Roxy Iquique Pro QS 3000 e do Roxy Iquique Pro Junior.</p>
<p>O atual campeão sul-americano Pro Junior da WSL Latin America, Cauã Costa, disputou o primeiro confronto masculino da quinta-feira e surfou a melhor da bateria para passar para a terceira fase do Quiksilver Iquique Pro Junior. Ele só tinha notas fracas, 1,00 e 2,03, então precisou bastante do 8,17 recebido nessa última onda, para superar os chilenos Christian Ignacio e Tomas Bock na bateria vencida por outro brasileiro, Mateus Sena.</p>
<p>O campeão da categoria Pro Junior da última edição desta etapa de Iquique em 2019, Leo Casal, também já avançou para disputar classificação para as quartas de final na terceira fase. Os outros que avançaram nas últimas baterias da quinta-feira foram os também brasileiros Daniel Adisaka, Rodrigo Saldanha e Diego Aguiar, o chileno Noel De La Torre e o argentino Radziunas Franco. A segunda fase do Quiksilver Iquique Pro Junior prossegue na sexta-feira.</p>
                </div>
                
        <div class="pre-comment-unicorn">
            <div class="only only--tablet only--desktop">
                <div class="unicorn unicorn--tablet-TINYBANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[320,50]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
            <div class="only only--desktop-big">
                <div class="unicorn unicorn--desktop-BANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
        </div>
    
                <div class="wsl-comments">
    <a name="wsl-comments"></a>
    <div id="wsl-comments-wrap" id="wsl-comments-wrap"></div>
</div>


            
                </div>
            
                        
                <div  class="ui sticky-rail top content-rail">
                
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LREC unicorn--tablet-LREC unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="https://www.worldsurfleague.com/events/2022/wjun/4018/roxy-iquique-pro">Roxy Iquique Pro</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="501499" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/501499/roxy-iquique-pro-women-s-qs-3000-and-pro-junior-competition-underway">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-9" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/0d07324a531e17fe075c6a15c20c82b0.jpg?&x=240&y=135&icq=74&sig=c75d94324606b3306ea232ae6c020d03">
                    </div>
                 <span class="photographer"> - WSL / Nicolas Diaz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:04:38">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Gabriel Gontijo</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/501499/roxy-iquique-pro-women-s-qs-3000-and-pro-junior-competition-underway">Roxy Iquique Pro Women's QS 3000 and Pro Junior Competition Underway</a>
                
                
                <p class="content-card-description">
                    Silvana Lima, Sol Aguirre and Genesis Garcia earn day&#039;s top honors
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501461" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/501461/highlights-quiksilver-and-roxy-iquique-pro-day-2">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-10" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/adb358fea737f3b22ed5b93e0b08b78a.jpg?&x=240&y=135&icq=74&sig=6f5f224d302facf6046af25f37bdbb5c">
                    </div>
                 <span class="photographer"> - WSL / Nicolas Diaz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 04:14:00">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">The Noria Film</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/501461/highlights-quiksilver-and-roxy-iquique-pro-day-2">Highlights: Quiksilver and ROXY Iquique Pro - Day 2</a>
                
                
                <p class="content-card-description">
                    Powerful waves in the 3-5 foot range broke upon the shallow, rock-bottom slab at La Punta, in Iquique, Chile.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="501394" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/501394/high-scores-and-heavy-wipeouts-on-day-2-of-the-quiksilver-iquique-pro-in-chile">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-11" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/1321b4273cb38228b0bf8119d8a77dac.jpg?&x=240&y=135&icq=74&sig=e4b8e5e3d2c6258a2ad910d98b78210c">
                    </div>
                 <span class="photographer"> - WSL / Kemichh</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-18 16:22:04">
                    Wednesday, May 18, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Gabriel Gontijo</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/501394/high-scores-and-heavy-wipeouts-on-day-2-of-the-quiksilver-iquique-pro-in-chile">High Scores and Heavy Wipeouts on Day 2 of the Quiksilver Iquique Pro in Chile</a>
                
                
                <p class="content-card-description">
                    Top seeds add to Men&#039;s QS 3000 excitement at La Punta
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="501392" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/501392/cabe-as-de-chave-do-quiksilver-iquique-pro-estreiam-em-mais-um-dia-de-boas-ondas-no-chile">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-12" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/19ba9cc1cd70b36bc26f69c2b507fec0.jpg?&x=240&y=135&icq=74&sig=e81599207fcddb2205700322c128ec03">
                    </div>
                 <span class="photographer"> - WSL / Nicolas Diaz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-18 16:22:04">
                    Wednesday, May 18, 2022
                </time>
             <span class="delimiter"></span> <span class="author">João Carvalho</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/501392/cabe-as-de-chave-do-quiksilver-iquique-pro-estreiam-em-mais-um-dia-de-boas-ondas-no-chile">Cabeças de chave do Quiksilver Iquique Pro estreiam em mais um dia de boas ondas no Chile</a>
                
                
                <p class="content-card-description">
                    Weslley Dantas aumenta seus pr&oacute;prios recordes nas direitas de La Punta
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501315" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/501315/highlights-quiks">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-13" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/38c755877d4c0d854c3658d63a03b9b5.jpg?&x=240&y=135&icq=74&sig=b83e029960227b4429629aa463954274">
                    </div>
                 <span class="photographer"> - WSL / Daniel Smorigo</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-18 05:12:25">
                    Wednesday, May 18, 2022
                </time>
             <span class="delimiter"></span> <span class="author">The Noria Film</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/501315/highlights-quiks">Highlights: Quiksilver and Roxy Iquique Pro - Day 1</a>
                
                
                <p class="content-card-description">
                    First WSL South America Pro Junior event of the season underway
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="/news">News</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501129" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/bigwaveawards/501129/2022-mens-biggest-tow-in-nominee-joao-macedo-at-nazare">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-14" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/234def4bc20e4dc3136cc47a01f47d98.jpg?&x=240&y=135&icq=74&sig=45d0f36ddb5b1f9f5719bfbd659c59ce">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:40:05">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Laurent Pujol</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/bigwaveawards/501129/2022-mens-biggest-tow-in-nominee-joao-macedo-at-nazare">2022 Men's Biggest Tow In Nominee: João Macedo At Nazare</a>
                
                
                <p class="content-card-description">
                    2022 Men&#039;s Biggest Tow In João Macedo at Nazare on February 25, 2022. Video from Laurent Pujol.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:23
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501133" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/bigwaveawards/501133/2022-mens-biggest-tow-in-nominee-mason-barnes-at-nazare">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-15" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/cf4342ab31981dfb68ee69948aefb776.jpg?&x=240&y=135&icq=74&sig=f3502f0605aa7d6839c19e20e6a9619a">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:39:07">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Laurent Pujol</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/bigwaveawards/501133/2022-mens-biggest-tow-in-nominee-mason-barnes-at-nazare">2022 Men's Biggest Tow In Nominee: Mason Barnes At Nazare</a>
                
                
                <p class="content-card-description">
                    2022 Men&#039;s Biggest Tow In Mason Barnes at Nazare on February 26, 2022. Video from Laurent Pujol.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:21
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501132" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/bigwaveawards/501132/2022-mens-biggest-tow-in-nominee-lucas-chumbo-chianca-at-nazare">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-16" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b1e8a75db1debb5dfbb74d0429994cb1.jpg?&x=240&y=135&icq=74&sig=e50d50213a1edda0e08ffdba78c0e611">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:37:23">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Cesar Feliciano</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/bigwaveawards/501132/2022-mens-biggest-tow-in-nominee-lucas-chumbo-chianca-at-nazare">2022 Men's Biggest Tow In Nominee: Lucas Chumbo Chianca At Nazare</a>
                
                
                <p class="content-card-description">
                    2022 Men&#039;s Biggest Tow In Lucas Chumbo Chianca at Nazare on January 8, 2022. Video from Cesar Feliciano.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:19
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501138" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/bigwaveawards/501138/2022-mens-biggest-tow-in-nominee-pedro-scooby-at-nazare">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-17" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/9bb27409b12c6df8f69b079f59de75b8.jpg?&x=240&y=135&icq=74&sig=e5391172e95c93e7380e0b7fc5b99078">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:36:16">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Cesinha Feliciano</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/bigwaveawards/501138/2022-mens-biggest-tow-in-nominee-pedro-scooby-at-nazare">2022 Men's Biggest Tow In Nominee: Pedro Scooby At Nazare</a>
                
                
                <p class="content-card-description">
                    2022 Men&#039;s Biggest Tow In Pedro Scooby at Nazare on January 8, 2022. Video from Cesinha Feliciano.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:20
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="501145" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/bigwaveawards/501145/2022-mens-biggest-tow-in-nominee-nic-von-rupp-at-nazare">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-18" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/afcb6e65fe2a4c7072a697896cca37b8.jpg?&x=240&y=135&icq=74&sig=e1c1fa6bcd85f165d885898133e208fc">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2022-05-19 15:35:18">
                    Thursday, May 19, 2022
                </time>
             <span class="delimiter"></span> <span class="author">Benjamin Arena</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/bigwaveawards/501145/2022-mens-biggest-tow-in-nominee-nic-von-rupp-at-nazare">2022 Men's Biggest Tow In Nominee: Nic Von Rupp At Nazare</a>
                
                
                <p class="content-card-description">
                    2022 Men&#039;s Biggest Tow In Nic Von Rupp at Nazare on January 8, 2022. Video from Benjamin Arena.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:21
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LSKY unicorn--tablet-LSKY unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
                </div>
            
                    </div>
                </div>
            
                    
                </div>
            </div>
        </div></div>
    <div class="unicorn-adhesion-banner-wrap">
        <div class="unicorn unicorn--desktop-BANNER-ADHESION unicorn--tablet-BANNER-ADHESION unicorn--phone-BANNER-ADHESION unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[980,60],[970,90],[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_web"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/quiksilver_iquique_pro","sizes":[[320,50],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"quiksilver_iquique_pro","pid":"501490","type":"article","test":"","topic":"","events":"4015","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false}}' id="adhesion_web"></div>
        <div class="unicorn-adhesion-banner-close trigger-me">
            <span class="svgicon--cross"></span>
        </div>
    </div>
</div></div>    <div id="ft" class="global-ft" data-theme="default">
    <div class="new-footer">
        <div class="new-footer__wrap">
            <div class="new-footer__links-modules new-footer__links-modules--num-4">
                
            <div  class="new-footer__links-module new-footer__links-module--site-footer-wsl new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">World Surf League</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/about" >About</a></li><li><a href="https://www.worldsurfleague.com/pages/history" >History</a></li><li><a href="https://support.worldsurfleague.com" >FAQs</a></li><li class="last"><a href="https://www.worldsurfleague.com/careers" >Careers</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-surfing new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Tours and Competition</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/member-management" >Competitor Services</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/rules-and-regulations" >Rules and Regulations</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-discover new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Discover</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="http://www.kswaveco.com/" >KSWC</a></li><li><a href="https://www.surfline.com/" >Surfline</a></li><li class="last"><a href="https://www.worldsurfleague.com/truesurf" >True Surf</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-contact new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Contact</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/press-room" >Press</a></li><li><a href="https://www.worldsurfleague.com/pages/partnerships" >Partnerships</a></li><li><a href="https://www.imgreplay.com/client/world_surf_league" >Video Licensing</a></li><li class="last"><a href="/#"  class="zendesk-trigger ignore">Give Feedback</a></li></ul>
                </div>
            
                
            </div>
        
            </div>
            <div class="new-footer__secondary-items">
                <div class="new-footer__attribution">
                    <span class="new-footer__copyright">
                        &copy; 2022 World Surf League
                    </span>
                    <a href="https://www.worldsurfleague.com/pages/privacy-policy">Privacy</a>
                    <a href="https://www.worldsurfleague.com/pages/terms-of-use">Terms</a>
                    <div class="ot-cookie-preferences">Do Not Sell My Personal Information</div>
                </div>
                <div class="new-footer__social">
                    <ul><li class="first"><a href="https://www.facebook.com/wsl" ><b class="svgicon svgicon--facebook" title="WSL on Facebook"></b> <span>Facebook</span></a></li><li><a href="https://www.instagram.com/wsl" ><b class="svgicon svgicon--instagram" title="WSL on Instagram"></b> <span>Instagram</span></a></li><li><a href="https://twitter.com/wsl" ><b class="svgicon svgicon--twitter" title="WSL on Twitter"></b> <span>Twitter</span></a></li><li><a href="https://www.youtube.com/wsl" ><b class="svgicon svgicon--youtube-play" title="WSL on YouTube"></b> <span>YouTube</span></a></li><li class="last"><a href="https://open.spotify.com/user/worldsurfleague" ><b class="svgicon svgicon--spotify" title="WSL on Spotify"></b> <span>Spotify</span></a></li></ul>
                </div>
            </div>
        </div>
    </div>
</div>    <noscript>
<link href="https://d3qf8nvav5av0u.cloudfront.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.css" rel="stylesheet"><div class="no-js-banner">WSL is best experienced with Javascript! Make sure to enable it in your browser.</div>
<style>
.share-links-bar .share-link--comments{display:none}.spinner{display:none}.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto;display:inline-block}.carousel .carousel-item-title-wrap .previous:before{content:" \2039 ";display:inline-block;padding-right:8px}.carousel .carousel-item-title-wrap .next:after{content:"\203A";display:inline-block;padding-left:8px}.global-main .popup-wrap{display:block}[id^="nsi"]{opacity:1}.post-body .social-embed{visibility:hidden}.post-body .video-item{visibility:hidden}.proxy-img{opacity:1}.slideshow .slideshow-item--portrait .slideshow-item-img{padding-top:0}.slideshow .slideshow-item--portrait .slideshow-item-img
img{position:relative}#nsi-1{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1500&y=620&icq=74&sig=005f8895c846bcc352d253a93905e21d");}
#nsi-2{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/0d07324a531e17fe075c6a15c20c82b0.jpg?&x=1280&y=720&icq=74&sig=c55d6ac9f7871aa8cb98dd20e87950cb");}
#nsi-3{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/259d3fe84cd640e30a96516cd9b83a67.jpg?&x=1280&y=720&icq=74&sig=48dfc7096b6d0c0f9f4777bb33a20634");}
#nsi-4{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/f810f2b0dc29a892b44c2ee883dc5904.jpg?&x=1280&y=720&icq=74&sig=4d7f7f9a14d2fbcb414a817281af2cfc");}
#nsi-5{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/154950b2010a1beec9224bcb43a79563.jpg?&x=1280&y=720&icq=74&sig=740e8aa75ec66308c588cc5da4d9d4c1");}
#nsi-6{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/9d47b61f08bed57dfb12debb42f8846d.jpg?&x=1280&y=720&icq=74&sig=f606a65efa937d5d9f5009660d4edaa5");}
#nsi-7{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/9b6046b5834f77f93883c42d4228db36.jpg?&x=1280&y=720&icq=74&sig=26bcd2c8a151543209b51b969c5adf5d");}
#nsi-8{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b2d99d62b8a346761686dfb7f873b638.jpg?&x=1280&y=720&icq=74&sig=c8232961fc0a9e2d9bf363f6b13c51f1");}
#nsi-9{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/0d07324a531e17fe075c6a15c20c82b0.jpg?&x=240&y=135&icq=74&sig=c75d94324606b3306ea232ae6c020d03");}
#nsi-10{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/adb358fea737f3b22ed5b93e0b08b78a.jpg?&x=240&y=135&icq=74&sig=6f5f224d302facf6046af25f37bdbb5c");}
#nsi-11{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/1321b4273cb38228b0bf8119d8a77dac.jpg?&x=240&y=135&icq=74&sig=e4b8e5e3d2c6258a2ad910d98b78210c");}
#nsi-12{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/19ba9cc1cd70b36bc26f69c2b507fec0.jpg?&x=240&y=135&icq=74&sig=e81599207fcddb2205700322c128ec03");}
#nsi-13{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/38c755877d4c0d854c3658d63a03b9b5.jpg?&x=240&y=135&icq=74&sig=b83e029960227b4429629aa463954274");}
#nsi-14{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/234def4bc20e4dc3136cc47a01f47d98.jpg?&x=240&y=135&icq=74&sig=45d0f36ddb5b1f9f5719bfbd659c59ce");}
#nsi-15{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/cf4342ab31981dfb68ee69948aefb776.jpg?&x=240&y=135&icq=74&sig=f3502f0605aa7d6839c19e20e6a9619a");}
#nsi-16{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b1e8a75db1debb5dfbb74d0429994cb1.jpg?&x=240&y=135&icq=74&sig=e50d50213a1edda0e08ffdba78c0e611");}
#nsi-17{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/9bb27409b12c6df8f69b079f59de75b8.jpg?&x=240&y=135&icq=74&sig=e5391172e95c93e7380e0b7fc5b99078");}
#nsi-18{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/afcb6e65fe2a4c7072a697896cca37b8.jpg?&x=240&y=135&icq=74&sig=e1c1fa6bcd85f165d885898133e208fc");}</style>
</noscript>
<!--[if lt IE 9]>
<style>
.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}body{padding-top:30px}.nav{top:30px}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto}</style>
<![endif]--><script>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</script>


    <div class="responsive-menu">
        <div class="responsive-menu-wrap">
            
    <div class="logged-in-items account-items">
        <div class="account-item">
            <a href="https://www.worldsurfleague.com/user/profile-edit">
                <span class="nav-item__name"></span><span class="nav-item__initials"></span><span class="nav-item__flag"></span>
            </a>
        </div>
        <div class="account-item account-item--log-out">
            <a href="https://www.worldsurfleague.com/auth/logoutconfirm">
                <span>Log Out</span>
            </a>
        </div>
    </div>
    <div class="logged-out-items account-items">
        <div class="account-item account-item--log-in">
            <a href="https://www.worldsurfleague.com/auth/login?icid=header">
                <span>Log In</span>
            </a>
        </div>
    </div>

            
            <div class="menu menu--more menu--num-1">
                <div class="menu-wrap">
                    <ul><li class=" menu-item--schedule first"><a href="https://www.worldsurfleague.com/events" >Schedule</a></li><li class=" menu-item--rankings"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class=" menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes" >Surfers</a></li><li class=" menu-item--fantasy"><a href="https://fantasy.worldsurfleague.com" >Fantasy</a></li><li class=" menu-item--watch"><a href="https://www.worldsurfleague.com/watch" >Watch</a></li><li class="menu-item--has-menu menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards"  class="ignore"><span>Big Wave</span><span class="svg svg--right-chevron">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
                  <path fill="currentColor" d="M4.92111459,15.4784987 C4.53004996,15.849335 3.91199046,15.8393025 3.52983744,15.4519278 C3.14750125,15.0586269 3.15757387,14.4295514 3.557675,14.0541642 L9.9626495,8.00017 L3.55825604,1.94672451 C3.15733814,1.56858414 3.14725219,0.938059513 3.53371422,0.544453632 C3.91199046,0.161037565 4.53004996,0.151005076 4.92022084,0.520995203 L12.0771584,7.28546791 C12.2747432,7.4706906 12.3867681,7.7294419 12.3867681,8.00017003 C12.3867681,8.27020863 12.2753131,8.52833132 12.0786664,8.71345546 L4.92111459,15.4784987 Z"></path>
                </svg>
            </span></a>
            <div class="sub-menu sub-menu--user sub-menu--num-1">
                <div class="sub-menu-wrap">
                    <ul><li class="first"><a href="https://www.worldsurfleague.com/events/2022/mbwt?all=1" >Big Wave Events</a></li><li><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="last"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li></ul>
                </div>
            </div>
        </li><li class=" menu-item--pure"><a href="https://www.worldsurfleague.com/pure" >PURE</a></li><li class=" menu-item--store"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener">Store</a></li><li class="menu-item--has-menu menu-item--mobile-more last"><a href="#"  class="ignore"><span>More</span><span class="svg svg--right-chevron">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
                  <path fill="currentColor" d="M4.92111459,15.4784987 C4.53004996,15.849335 3.91199046,15.8393025 3.52983744,15.4519278 C3.14750125,15.0586269 3.15757387,14.4295514 3.557675,14.0541642 L9.9626495,8.00017 L3.55825604,1.94672451 C3.15733814,1.56858414 3.14725219,0.938059513 3.53371422,0.544453632 C3.91199046,0.161037565 4.53004996,0.151005076 4.92022084,0.520995203 L12.0771584,7.28546791 C12.2747432,7.4706906 12.3867681,7.7294419 12.3867681,8.00017003 C12.3867681,8.27020863 12.2753131,8.52833132 12.0786664,8.71345546 L4.92111459,15.4784987 Z"></path>
                </svg>
            </span></a>
            <div class="sub-menu sub-menu--user sub-menu--num-1">
                <div class="sub-menu-wrap">
                    <ul><li class="first"><a href="https://www.worldsurfleague.com/the-ultimate-surfer" >The Ultimate Surfer</a></li><li><a href="https://www.kswaveco.com/" >KSWC</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/about" >About WSL</a></li></ul>
                </div>
            </div>
        </li></ul>
                </div>
            </div>
        
            
    <div class="responsive-search-form">
        <form action="https://www.worldsurfleague.com/search" method="GET" >
            <label for="responsive-search-input">Search</label>
            <input id="responsive-search-input" required type="text" value="" name="q">
            <button type="submit"><b class="svgicon--search"></b></button>
        </form>
    </div>

        </div>
    </div>
<div id="video-proxy-container" class="global-video-proxy-container"></div>
<div id="nav-overlay" class="global-nav-overlay"></div>
<div id="mini-player-css"></div>
<div id="profile-css"></div>
<div id="confirm-message"></div><div class="pixels">
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" async></script>
<script>
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        if ( !window.google_trackConversion && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if (!window.google_trackConversion) {
            return;
        }
        window.google_trackConversion({
          google_conversion_id: 973969785,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        })
    };
    fireConversion();
})();
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/973969785/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script src="https://static.ads-twitter.com/oct.js" type="text/javascript" async></script>
<script type="text/javascript">
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        var notAvailable = ( !window.twttr || !window.twttr.conversion || !window.twttr.conversion.trackPid );
        if ( notAvailable && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if ( notAvailable ) {
            return;
        }
        window.twttr.conversion.trackPid('l4rg0');
    };
    fireConversion();
})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4rg0&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="https://t.co/i/adsct?txn_id=l4rg0&p_id=Twitter" />
</noscript>
</div><div class="smartbanner">
    <a href="#" class="smartbanner__close ignore" aria-label="Hide banner">
        <span class="svgicon--cross"></span>
    </a>
    <div class="smartbanner__text">
        <div class="smartbanner__title">
            World Surf League
        </div>
        <div class="smartbanner__description">
            <span class="only-platform only-platform--ios">Download it for free on the App store.</span>
            <span class="only-platform only-platform--android">Download it for free on Google Play.</span>
        </div>
    </div>
    <div class="smartbanner__cta only-platform only-platform--ios">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch?store=ios"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
    <div class="smartbanner__cta only-platform only-platform--android">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
</div>
</body>
</html>
<!-- 2022-05-19 15:44:59 -->
<!-- wsl-web-684959b6b7-f9t9m -->
