<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="ie ie6 lte10 lte9 lte8 lte7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie ie7 lte10 lte9 lte8 lte7 gt6 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie ie8 lte10 lte9 lte8 gt6 gt7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie ie9 lte10 lte9 gt6 gt7 gt8 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="page-type--not-index page-type--post-article page-sub-type--home"><!--<![endif]-->
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<title>The 3W: 2021 MEO Vissla Pro Ericeira | World Surf League</title>
<link rel="canonical" href="https://www.worldsurfleague.com/posts/485207/the-3w-2021-meo-vissla-pro-ericeira" />
<meta itemprop="image" content="https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1280&y=720&icq=74&sig=e7af92208fdd7f12f01e12056ef93ec3">
<meta property="fb:app_id" content="464887083595013">
<meta property="og:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1280&y=720&icq=74&sig=e7af92208fdd7f12f01e12056ef93ec3">
<meta property="og:site_name" content="World Surf League">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2021-09-19T23:09:57-07:00">
<meta property="og:url" content="https://www.worldsurfleague.com/posts/485207/the-3w-2021-meo-vissla-pro-ericeira">
<meta name="robots" content="max-image-preview:standard">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1280&y=720&icq=74&sig=e7af92208fdd7f12f01e12056ef93ec3">
<meta name="twitter:site" content="@wsl">
<meta property="al:android:app_name" content="World Surf League" />
<meta property="al:android:package" content="com.wsl.android" />
<meta property="al:android:url" content="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/485207/the-3w-2021-meo-vissla-pro-ericeira" />
<link rel="alternate" href="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/485207/the-3w-2021-meo-vissla-pro-ericeira">
<meta property="al:ios:app_name" content="World Surf League" />
<meta property="al:ios:app_store_id" content="966709252" />
<meta property="al:ios:url" content="wsl://www.worldsurfleague.com/post/485207" />
<meta property="fb:pages" content="81269622057" /><meta name="apple-itunes-app" content="app-id=966709252" affiliate-data="1010ltN"><link rel="apple-touch-icon" sizes="180x180" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/apple-touch-icon_1631911895.png">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-32x32_1631911895.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-16x16_1631911895.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/safari-pinned-tab_1631911895.svg" color="#000000">
<meta name="theme-color" content="#000000">
<link rel="preload" as="script" href="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1631911896/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js"><link href="https://d3qf8nvav5av0u.cloudfront.net" rel="preconnect">
<link href="https://www.googletagservices.com" rel="preconnect">
<link href="https://www.googleadservices.com" rel="preconnect">
<link href="https://tpc.googlesyndication.com" rel="preconnect">
<link href="https://www.google-analytics.com" rel="preconnect">
<script type="text/javascript">
(function() {
    var href = document.location.href;
    var siteUrl = window.location.port ? window.location.protocol+'//'+window.location.hostname +':'+window.location.port : window.location.protocol+'//'+window.location.hostname;
    var hash = window.location.hash;
    if ( hash && hash.indexOf( '&_suid' ) !== -1 )  {
        var pieces = hash.split( '&_suid' );
        var pieces2 = pieces[0].replace( '#', '' );
        if ( pieces2.indexOf( '.' ) === 0 ) {
            pieces2 = pieces2.replace( '.', '' );
        }
        if ( pieces2.indexOf( '/' ) === 0 ) {
            pieces2 = pieces2.replace( '/', '' );
        }
        if ( pieces2.indexOf( '?' ) === pieces2.length -1 ) {
            pieces2 = pieces2.replace( '?', '' );
        }
        window.location.replace( siteUrl + '/' + (unescape(pieces2.replace(/\+/g, " "))));
    } else if ( hash && hash.indexOf( '!state' ) !== -1 ) {
        var pieces = hash.split( '__' );
      if ( pieces.length > 1 ) {
        window.location.replace( siteUrl + '/' + (unescape(pieces[1].replace(/\+/g, " "))));
      }
    }
})();
</script><script>
(function(w, d, u) {
    w.readyQ = [];
    w.bindReadyQ = [];
    function p(x, y) {
        if (x == "ready") {
            w.bindReadyQ.push(y);
        } else {
            w.readyQ.push(x);
        }
    }
    var a = { ready: p, bind: p };
    w.$ = w.jQuery = function(f) {
        if (f === d || f === u) {
            return a;
        } else {
            p(f);
        }
    };
})(window, document);
window._cachedMessages = [];
var messageListener = function(e) {
    if (_cachedMessages) {
        _cachedMessages.push(e);
    }
};
if (window.addEventListener) {
    addEventListener("message", messageListener, false);
} else {
    attachEvent("onmessage", messageListener);
}
</script>
<style>
.type .global-bd {
    // opacity: 0;
}
.no-opacity .type-not-inited .global-bd {
    visibility: hidden;
}
.menu {
    display: none;
    opacity: 0;
}
.global-nav-overlay {
    display: none;
}
#event-strip .content {
    opacity: 0;
}
.no-mobile #event-strip .content {
    height: 54px;
}
.registration-tooltip {
    display: none;
}
.global-video-proxy-container .proxy-wrap {
    position: absolute !important;
    z-index: 101;
}
.smartbanner {
    display: none;
}
iframe[name="google_conversion_frame"] {
    position: absolute;
}
.hide-live-strip .live-strip {
    display: none;
}
.no-header .global-hd {
    display:none;
}
.event-live-heat-time-remaining {
    display:none;
}
.cms-user .event-live-heat-time-remaining {
    width: 100%;
    padding: 4px;
    font-size: 14px;
    text-align: center;
    line-height: 16/14;
    font-weight: 400;
    margin: 0 2px;
    display:block !important;
}
.video-endcard--empty {
    display: none;
}
</style>
<style id="critical-css">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</style><script>
(function(factory){if(typeof define==="function"&&define.amd){define(factory);}else if(typeof exports==="object"){module.exports=factory();}else{var _OldCookies=window.Cookies;var api=(window.Cookies=factory());api.noConflict=function(){window.Cookies=_OldCookies;return api;};}})(function(){function extend(){var i=0;var result={};for(;i<arguments.length;i++){var attributes=arguments[i];for(var key in attributes){result[key]=attributes[key];}}
return result;}
function init(converter){function api(key,value,attributes){var result;if(arguments.length>1){attributes=extend({path:"/"},api.defaults,attributes);if(typeof attributes.expires==="number"){var expires=new Date();expires.setMilliseconds(expires.getMilliseconds()+attributes.expires*864e5);attributes.expires=expires;}
try{result=JSON.stringify(value);if(/^[\{\[]/.test(result)){value=result;}}catch(e){}
value=encodeURIComponent(String(value));value=value.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);key=encodeURIComponent(String(key));key=key.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);key=key.replace(/[\(\)]/g,escape);return(document.cookie=[key,"=",value,attributes.expires&&"; expires="+attributes.expires.toUTCString(),attributes.path&&"; path="+attributes.path,attributes.domain&&"; domain="+attributes.domain,attributes.secure?"; secure":""].join(""));}
if(!key){result={};}
var cookies=document.cookie?document.cookie.split("; "):[];var rdecode=/(%[0-9A-Z]{2})+/g;var i=0;for(;i<cookies.length;i++){var parts=cookies[i].split("=");var name=parts[0].replace(rdecode,decodeURIComponent);var cookie=parts.slice(1).join("=");if(cookie.charAt(0)==='"'){cookie=cookie.slice(1,-1);}
try{cookie=(converter&&converter(cookie,name))||cookie.replace(rdecode,decodeURIComponent);if(this.json){try{cookie=JSON.parse(cookie);}catch(e){}}
if(key===name){result=cookie;break;}
if(!key){result[name]=cookie;}}catch(e){}}
return result;}
api.get=api.set=api;api.getJSON=function(){return api.apply({json:true},[].slice.call(arguments));};api.defaults={};api.remove=function(key,attributes){api(key,"",extend(attributes,{expires:-1}));};api.withConverter=init;return api;}
return init();});if(!Array.prototype.indexOf){Array.prototype.indexOf=function(b){var a=this.length>>>0;var c=Number(arguments[1])||0;c=c<0?Math.ceil(c):Math.floor(c);if(c<0){c+=a;}
for(;c<a;c++){if(c in this&&this[c]===b){return c;}}
return-1;};}
if(typeof Object.assign!="function"){Object.assign=function(target,varArgs){"use strict";if(target==null){throw new TypeError("Cannot convert undefined or null to object");}
var to=Object(target);for(var index=1;index<arguments.length;index++){var nextSource=arguments[index];if(nextSource!=null){for(var nextKey in nextSource){if(Object.prototype.hasOwnProperty.call(nextSource,nextKey)){to[nextKey]=nextSource[nextKey];}}}}
return to;};}!(function(t,e){"object"==typeof exports&&"undefined"!=typeof module?(module.exports=e()):"function"==typeof define&&define.amd?define(e):((t=t||self).uuidv4=e());})(this,function(){"use strict";var t=("undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto))||("undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto)),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e);}
for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&((e="binary"===t?new Uint8Array(16):null),(t=null));var u=(t=t||{}).random||(t.rng||n)();if(((u[6]=(15&u[6])|64),(u[8]=(63&u[8])|128),e)){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e;}
return(function(t,e){var n=e||0,r=o;return(r[t[n+0]]+
r[t[n+1]]+
r[t[n+2]]+
r[t[n+3]]+"-"+
r[t[n+4]]+
r[t[n+5]]+"-"+
r[t[n+6]]+
r[t[n+7]]+"-"+
r[t[n+8]]+
r[t[n+9]]+"-"+
r[t[n+10]]+
r[t[n+11]]+
r[t[n+12]]+
r[t[n+13]]+
r[t[n+14]]+
r[t[n+15]]).toLowerCase();})(u);};});
window.initialUUID = null;
window.latestUUID = null;
window.getUUID = function() {
    var uuid = uuidv4();
    if ( uuid ) {
        return uuid;
    } else {
        var a = function(c) {
            var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
            return v.toString(16);
        }
        return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, a);
    }
};

</script><script>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</script><script src="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1631911896/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js" async></script>
<script src="https://js-sec.indexww.com/ht/p/186282-21302155154872.js" async></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
    <script
        src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
        type="text/javascript"
        charset="UTF-8"
        data-domain-script="5f2ed4d9-1bb6-4b27-87c3-2721bd83f995">
    </script>
    <script
        src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
        type="text/javascript"
        charset="UTF-8"
        ccpa-opt-out-ids="C0004"
        ccpa-opt-out-geo="ca"
        ccpa-opt-out-lspa="false">
    </script>
    <script type="text/javascript">
        var oneTrustFiredOnce = false;
        var oneTrustFired = false;
        function OptanonWrapper() {
            if ( !window.wsljquery ) {
                setTimeout(function() {
                    OptanonWrapper();
                }, 50);
                return;
            }
            oneTrustFired = true;
            window.dataLayer.push( { event: "OneTrustGroupsUpdated" } );
            window.wsljquery.event.trigger("optanon:update");
            window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
            setTimeout(function(){
                if ( oneTrustFiredOnce ) {
                    window.wsljquery.event.trigger("unicorns:refresh")
                }
                window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
                oneTrustFiredOnce = true;
            }, 450);
        }
    </script>
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayerByEvent = window.dataLayerByEvent || {};

(function() {

    var _getCookieAsJson = function(cname) {
        var cookie = _getCookie(cname);
        if (!cookie) {
            return {};
        }
        var json = {};
        var chunks = decodeURIComponent(cookie).split("&");
        for (var i = 0; i < chunks.length; i++) {
            var chunk = chunks[i].split("=");
            json[chunk[0]] = chunk[1];
        }
        return json;
    };
    var _getCookie = function(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(";");
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == " ")
                c = c.substring(1);
            if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
        }

        return "";
    };
    var _getTimezone = function(obj) {
        var timezone = obj && obj["tz"] ? obj["tz"] : null;
        if (timezone && wslTimezoneData && wslTimezoneData[timezone]) {
            timezone = wslTimezoneData[timezone]["name"];
        } else {
            timezone = null;
        }
        return timezone;
    };
    var _getGender = function(obj) {
        var gender = obj && obj["g"] ? obj["g"] : null;
        if (gender && gender == "M") {
            gender = "male";
        } else if (gender) {
            gender = "female";
        }
        return gender;
    };
    var auCookie = _getCookieAsJson("au");
    var timezone = _getTimezone(auCookie, null);
    var gender = _getGender(auCookie, null);
    var userId = auCookie && auCookie["u"] ? auCookie["u"] : null;
    var yearBorn = auCookie && auCookie["by"] ? auCookie["by"] : null;
    var language = auCookie && auCookie["l"] ? auCookie["l"] : null;
    var country = auCookie && auCookie["c"] ? auCookie["c"] : null;
    var joinDate = auCookie && auCookie["rd"] ? auCookie["rd"] : null;
    var loggedIn = userId ? "true" : "false";
    var notifySurfingNews = null;
    var notifyLiveEvents = null;
    var notifyFantasy = null;
    var notifyPartnerOffers = null;
    var userInfo = {
        "user-logged-in": loggedIn
    };
    var udCookie = Cookies.getJSON("ud");
    if (udCookie) {
        if (udCookie.a) {
            notifySurfingNews = udCookie.a.indexOf("content") !== -1 ? "true" : "false";
            notifyLiveEvents = udCookie.a.indexOf("events") !== -1 ? "true" : "false";
            notifyFantasy = udCookie.a.indexOf("fantasy") !== -1 ? "true" : "false";
            notifyPartnerOffers = udCookie.a.indexOf("partners") !== -1 ? "true" : "false";
        }
    }
    if (userId) {
        userInfo["user-id"] = userId;
    }
    if (timezone) {
        userInfo["user-timezone"] = timezone;
    }
    if (gender) {
        userInfo["user-gender"] = gender;
    }
    if (yearBorn) {
        userInfo["user-birth-year"] = yearBorn;
    }
    if (language) {
        userInfo["user-language"] = language;
    }
    if (country) {
        userInfo["user-country"] = country;
    }
    if (joinDate) {
        userInfo["user-join-date"] = joinDate;
    }
    if (userId) {
        userInfo["user-notifications"] = {
            "surfing-news": notifySurfingNews,
            "live-events": notifyLiveEvents,
            fantasy: notifyFantasy,
            "partner-offers": notifyPartnerOffers
        };
    }
    window.initialUUID = window.getUUID();
    var loggedIn = userId ? "true" : "false";
    var gtmEvents = [{"event":"dataLayer-initialized","site":{"site-version":"d332e746077f25b2e24c551001d445e53eb2a550-2774","site-layout":"Desktop","site-deployment-status":"Production"},"page":{"page-type":"content-article","screen-name":"post-article","content-type":"article","content-id":"485207","content-title":"The 3W: 2021 MEO Vissla Pro Ericeira","slug":"content-485207","url":"\/posts\/485207\/the-3w-2021-meo-vissla-pro-ericeira","location":"https:\/\/www.worldsurfleague.com\/posts\/485207\/the-3w-2021-meo-vissla-pro-ericeira","page-title":"The 3W: 2021 MEO Vissla Pro Ericeira"},"append-user-info":true}];
    for (var i = 0; i < gtmEvents.length; i++) {
        var gtmEvent = gtmEvents[i];
        if ( gtmEvent.event == "dataLayer-initialized" && gtmEvent.page  ) {
            gtmEvent.page.location = window.location.href;
        }
        var dataLayerPayload = Object.assign({}, { event: gtmEvent.event }, gtmEvent.page, userInfo, gtmEvent.site, { uuid: window.initialUUID });
        var eventNameIndex = gtmEvent.event == "dataLayer-initialized" ? "global-virtual-pageview" : gtmEvent.event;
        window.dataLayer.push(dataLayerPayload);
        window.dataLayerByEvent[eventNameIndex] = dataLayerPayload;
    }
})();
</script>


<script>
(function(){
var loggedIn = Cookies.get('au');
var wslui = Cookies.getJSON('wslui');
wslui = wslui ? wslui : {};
window._govLI= loggedIn ? "true" : "false";
window._govCC = wslui.cc ? wslui.cc : '';
window._govPV = wslui.pv ? wslui.pv : 1;
window._govRV = wslui.rv ? wslui.rv : 1;
window._govCPVTS = wslui.cpvts ? Math.floor((new Date().getTime() - wslui.cpvts )/ 1000) : -1;
}());
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-47826941-1', 'auto');
ga('require', 'GTM-KQNKH47');
window.dataLayer = window.dataLayer ? window.dataLayer : [];
dataLayer.push({'event': 'optimize.activate'});
</script>


</head>
<body id="postArticlePage" class="" data-theme="default">
    <div id="main" class="global-main" data-theme="default"><div class="type not-inited type-post-article subType-home post-article-home layout-a type-post-article--has-fixed-hero" data-type="post-article" data-subtype="home"><div id="hd" class="global-hd"><div class="site-nav-wrap pinned site-nav-wrap--inverse">
    <div class="nav site-nav site-nav--black" id="site-nav" >
        <div class="content">
            <div class="only only--desktop only--desktop-big">
                <div class="nav-items-wrap nav-items-wrap--full">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com/"  class="primary-link"><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--watch"><a href="https://www.worldsurfleague.com/watch"  class="primary-link">Watch</a></li><li class="nav-item nav-item--events"><a href="https://www.worldsurfleague.com/events"  class="primary-link">Events</a></li><li class="nav-item nav-item--athletes nav-item--has-menu click-only"><a href="https://www.worldsurfleague.com/athletes"  class="primary-link disabled">Athletes</a>
            <div class="menu menu--athletes">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="last"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--fantasy"><a href="https://fantasy.worldsurfleague.com"  class="primary-link">Fantasy</a></li><li class="nav-item nav-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer"  class="primary-link">The Ultimate Surfer</a></li><li class="nav-item nav-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards"  class="primary-link">Big Wave</a></li><li class="nav-item nav-item--pure"><a href="https://www.worldsurfleague.com/pure"  class="primary-link">PURE</a></li><li class="nav-item nav-item--store"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener" class="primary-link">Store</a></li><li class="nav-item nav-item--search last"><a href="https://www.worldsurfleague.com/search"  class="show-search ignore primary-link">Search</a></li></ul>                    <ul class="nav-items nav-items--secondary"><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-2 nav-item--profile nav-item--has-menu click-only first"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account" class="primary-link disabled"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a>
            <div class="menu menu--user">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/user/profile-edit" >Account</a></li><li><a href="https://www.worldsurfleague.com/user/notifications-edit" >Notifications</a></li><li class="is-divider"><a href="https://www.worldsurfleague.com/user/security" >Security</a></li><li class="last"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-1"><a href="https://www.worldsurfleague.com/auth/logoutconfirm"  class="primary-link">Log Out</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-2"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Sign Up</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-1 last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Log In</a></li></ul>                </div>
            </div>
            <div class="only only--phone only--tablet">
                <div class="nav-items-wrap nav-items-wrap--mini">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com" ><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--menu-header"><a href="#"  class="disabled"><span class="title"></span></a></li><li class="nav-item nav-item--menu click-only nav-item--icon nav-item--icon-hamburger last"><a href="#"  class="disabled" aria-label="Nav Menu"><b><span class="anim-item"></span><span class="anim-item"></span><span class="anim-item"></span></b></a></li></ul>                </div>
            </div>
        </div>
    </div>
    
        <style></style>
    </div>

    <div id="site-search" class="site-search ">
        <div class="site-search__wrap">
            <div class="site-search__content">
                <form method="get" action="/search" class="site-search__form">
                    <input type="text" name="q" value="" class="site-search__input" placeholder="Search..." aria-label="Search">
                    <div class="site-search__close hide-search"><span class="svgicon--cross"></span></div>
                </form>
            </div>
        </div>
    </div>
    <div class="site-search-overlay hide-search">
    </div>

    <div  class="live-module live-strip" data-update-timeout="30600" data-update-url="/livestrip" id="live-strip">
        
    </div>

    <div class="super-header super-header--light">
        <div class="super-header-unicorn">
            <div class="unicorn-wrap--BANNER"><div class="unicorn unicorn--desktop-BANNER-FIXED unicorn--tablet-BANNER-FIXED unicorn--phone-BANNER-FIXED unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[980,60],[970,90],[728,90]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[728,90]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[320,50]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
        </div>
        
    </div>

            <div class="hero hero--large hero--fixed full-width-element">
                <div class="hero-wrap">
                    <div class="hero-img proxy-img loaded" data-img-size="large" style="background-image:url(https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1500&y=620&cx=0&cy=301&cw=5472&ch=2265&icq=74&sig=2e627f89ce1201e40d53f731c9f4dc64)" id="nsi-8">
                    </div>
                    
                     <span class="photographer"> - WSL / Damien Poullenot</span>
                </div>
            </div>
        </div><div id="bd" class="global-bd"><div id="primary" class="global-primary">
            <div  class="new-page page--post-article has-comments page page--post" itemscope="" itemtype="http://schema.org/NewsArticle">
                <div class="page-wrap">
                    
                <div  class="page-header">
                
            
    <header class="post-header post-header--article post-header--default">
        <div class="post-header-toolbar"><div class="post-header-toolbar-wrap"><div class="post-header-toolbar-primary"><span class="post-header-categories"><strong class="post-header-category"><a href="/news">News</a></strong></span></div></div></div>
        <div class="post-header-title-share-wrap">
            <div class="post-header-title-wrap">
                <h1 class="post-header-title" itemprop="headline">The 3W: 2021 MEO Vissla Pro Ericeira</h1>
                
            </div>
            <div class="post-header-share-wrap"><div class="share-links-bar-destination">
            <div class="share-button link" data-href="/posts/485207/the-3w-2021-meo-vissla-pro-ericeira?share=1">
                <div class="share-button__icon svgicon--share" ></div>
                <div class="share-button__text" >Share</div>
            </div>
        </div></div> 
            </div>
    </header>

            
            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none">
                <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1280&y=720&icq=74&sig=e7af92208fdd7f12f01e12056ef93ec3">
                <meta itemprop="width" content="1280">
                <meta itemprop="height" content="720">
            </div>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.worldsurfleague.com/posts/485207/the-3w-2021-meo-vissla-pro-ericeira"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/cache/img/amp-logo_1631911895.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="60">
                </div>
                <meta itemprop="name" content="World Surf League">
            </div>
        
        
                </div>
            
                    
                <div  class="page-body--has-rail page-body">
                    <div class="content-body">
                        
                        
                <div  class="content-main">
                
                
                
            <div class="post-header-meta">
                
            <p class="post-header-meta-byline">
            <span class="provider" itemprop="author">WSL</span>
            </p>
        
                <p class="post-header-meta-dateline">
                    
                <time class="published-time" itemprop="datePublished"  datetime="2021-09-19T23:09:00-07:00">
                    Sunday, September 19, 2021
                </time>
             <span class="delimiter"></span> 
                <time class="updated-time" itemprop="dateModified"  datetime="2021-09-19T23:09:57-07:00" style="display:none">
                    Updated: Sunday, September 19, 2021
                </time>
            
                </p>
            </div>
        
                <div class="post-body post-body--article"  itemprop="articleBody">
                    
                    <p>We now have our 2021 World Champs, we know the early qualifiers, now is the time for battle as some of the world's best surfers embark on the newly revamped Challenger Series to fight for a spot on next year's Championship Tour.</p>
<h3>What?</h3>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-1" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Italo Ferreira (BRA) during day 3 of EDP Billabong Pro Ericeira 2019" alt="Italo Ferreira (BRA) during day 3 of EDP Billabong Pro Ericeira 2019" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/61165940c91b39c45b02ed6afc2b904c.jpg?&x=1280&y=720&icq=74&sig=df4d135776b878c74bc76ebee1cc6403" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Italo Ferreira</em> <span class="photographer"> - WSL / Damien Poullenot</span></span>
            </span>
        
<p>The <a href="/events/2021/mcs/3793/meo-vissla-pro-ericeira">men</a> and <a href="/events/2021/wcs/3794/meo-vissla-pro-ericeira">women's</a> MEO Vissla Pro Ericeira is Stop No.2 on the condensed, four-stop Challenger Series this season, and the first of two on the European continent.</p>
<p>Pressure is huge as due to COVID-19 this year's Challenger Series is condensed to a four-stop series starting <a href="/events/2021/mcs/3757/us-open-of-surfing-huntington-beach-presented-by-shiseido">in  Huntington Beach</a>, then Ericeira, France and the final event in Haleiwa, Hawaii. </p>
<p>No room for error as each result will count in the bid to qualify the Top 12 Men and Top 6 Women for the following season's CT.</p>
<h3>Where?</h3>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-2" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="line up during day 4 of EDP Billabong Pro Ericeira 2019" alt="line up during day 4 of EDP Billabong Pro Ericeira 2019" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/0fd9440eb85f69c7719df6cd310cb5a8.jpg?&x=1280&y=720&icq=74&sig=03a9238f67ab8cd8b0070c6f0f434c07" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>line up</em> <span class="photographer"> - WSL / Damien Poullenot</span></span>
            </span>
        
<p>There's no need to introduce Ribeira D'Ilhas no more. The famed Portuguese pointbreak is often compared to other classic right-handers of the world, producing a long, rippable wall and a treacherous inside bowl.</p>
<p>In October, the North Atlantic should produce classic swells to light up the entire European coastline, and specifically the west-facing coast of Portugal, on which Ribeira D'Ilhas stands proud halfway between Lisbon and Peniche.</p>
<h3>When?</h3>
<p>Tune in from October 2-10, 2021 and check out all the photos, videos and updates from the <a href="/events/2021/mcs/3793/meo-vissla-pro-ericeira">MEO Vissla Pro Ericeira</a> at WorldSurfLeague.com.</p>
<p>In the meantime, check out some of the imagery from the 2019 events!</p>
<div class="post-collection-home">
            <div class="slideshow slideshow--collection slideshow--embed slideshow--curated">
                <div class="slideshow-main">
                    <div  class="slideshow-wrap carousel" data-cell-align="center" data-contain="false" data-pause-all-videos-on-change="false" data-prev-next-buttons="false" data-show-dots ="false" data-wrap-around="false"><ul class="collection-list carousel-wrap"><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below is-selected first" data-item-href="" data-item-index="0" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="" alt="" width="980" height="550"  src="https://d3qf8nvav5av0u.cloudfront.net/image/cec3f43213d68b73ec5a474b7653e348.jpg?&x=980&y=550&icq=74&sig=815cb19e6b6bdabe35792ffa7acdc0b4" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/cec3f43213d68b73ec5a474b7653e348.jpg?&x=980&y=550&icq=74&sig=815cb19e6b6bdabe35792ffa7acdc0b4">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Chris Zaffis ( AUS) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow disabled"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >1 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="1" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/f78b1e60e42e0f1d0895225417791c96.jpg?&x=980&y=550&icq=74&sig=2e2379385624bef0231b1ff32d39ba6f">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Caleb Tancred (AUS) during day 4 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >2 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="2" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/42f3f6b1ec8b9d5bb030802fa27b6c1d.jpg?&x=980&y=550&icq=74&sig=d7c57789d46495a59ef8b328df79650c">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">crowd during day 5 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >3 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="3" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/7298df74ad05e976d7d39d26c5f6a76e.jpg?&x=980&y=550&icq=74&sig=2aaa7b46c08823666e76d549dbf312d8">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Ethan Ewing (AUS) during day 3 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >4 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="4" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=980&y=550&icq=74&sig=92ec0ab65b3053bf8a9164cea230927c">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Frederico Morais (PRT) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >5 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="5" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/61165940c91b39c45b02ed6afc2b904c.jpg?&x=980&y=550&icq=74&sig=5d68a2df79aa70dc695189a3b246bedc">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Italo Ferreira (BRA) during day 3 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >6 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="6" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/98483c1a55094c8a3bdc7c799550ff9b.jpg?&x=980&y=550&icq=74&sig=ea54dc2f7308407c2e7b22c8cd199ed0">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Jake Marshall (USA) during day 3 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >7 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="7" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/f7f6664ab8b1d3eb8e24178799316a2e.jpg?&x=980&y=550&icq=74&sig=58067d93f3ff873e8326b060a6e030f5">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Jorgann Couzinet (FRA) during Round 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >8 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="8" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/0fd9440eb85f69c7719df6cd310cb5a8.jpg?&x=980&y=550&icq=74&sig=25daaa964be5f82641adf1e6f4fbbd10">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">line up during day 4 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >9 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="9" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/473b214f9b15a5c9ec2d68b90c59edf7.jpg?&x=980&y=550&icq=74&sig=9e74110cb978b7a4074572c1948a3176">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Luel Felipe (BRA) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >10 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="10" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/fb7a7a832c6b5729cf867391edb5b4ab.jpg?&x=980&y=550&icq=74&sig=2d2f6c638e8e78210b8783b892e44c44">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Matthew McGillivray (ZAF) during day 4 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >11 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="11" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/c53d265d53e08a3e404f3227781be6cb.jpg?&x=980&y=550&icq=74&sig=ba5ee473c08f7d7d499dd6b0453c5b4f">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Maxime Huscenot (FRA) during day 3 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >12 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="12" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/65d02ea6e270990fd8d46264337b2ef3.jpg?&x=980&y=550&icq=74&sig=8e6a1c494505dd762ebb3e4ac67d0d70">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Michael Rodrigues (BRA)  during Round 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >13 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="13" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/8802f9c42cdd681d4c0904112cbd53b5.jpg?&x=980&y=550&icq=74&sig=4434ec3405426deaae5aa294bb9b201a">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Morgan Cibilic (AUS) during day 4 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >14 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="14" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/579f35c88a586a0da9f72da14267775e.jpg?&x=980&y=550&icq=74&sig=68115e36d9f8c675c3795d5a220de7f6">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Nolan Rapoza (USA) during Round 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >15 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="15" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/875d8ba764b80c72a19c41135b6bcd78.jpg?&x=980&y=550&icq=74&sig=72cd6ffbd3e7bfbfa2a995b483da26e7">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Samuel Pupo (BRA) during day 4 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >16 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="16" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b377f0a014adc066c29a488db5fb0c82.jpg?&x=980&y=550&icq=74&sig=afdc640f83f46e93cbf5095795bc6c03">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Samuel Pupo (BRA) winner of the EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >17 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="17" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/7f3f2481b0dd44831682cc217af0ade8.jpg?&x=980&y=550&icq=74&sig=2af8c496e27308768f507dcc7060d537">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Samuel Pupo (BRA) winner of the EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >18 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below" data-item-href="" data-item-index="18" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/97ea83a5729777d4265920e9e7351f64.jpg?&x=980&y=550&icq=74&sig=711c5c27417b8427dd6a8ed0beff970a">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Stuart Kennedy (AUS) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >19 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li><li class="slideshow-item carousel-item slideshow-item--landscape slideshow-item--caption-below last" data-item-href="" data-item-index="19" data-request-name="postSlide" data-no-scroll="true" data-is-slide="true" data-is-popup="false" data-no-history="false">
            <span class="slide-content-wrap">
                
            <span class="slideshow-item-img" style="padding-top:56.122448979592%"">
                <img class="proxy-img" alt="" width="980" height="550"  src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-use-image="true" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/8faec5c86ebd13d272cfe72cdb45bf6d.jpg?&x=980&y=550&icq=74&sig=b282772a9fe13672159cb18dbf7de72e">
            </span>
        
                
                
            </span>
            <div class="slideshow-item-display-content">
                <div></div>
                <div data-destination=".slideshow-caption-destination"><div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Tanner Gudauskas (USA) during day 3 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div></div>
                <div data-destination=".slideshow-meta-destination">
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >20 of 20</span>
                <span class="next slideshow-item-arrow disabled"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        </div>
                <div data-destination=".slideshow-description-destination"></div>
            </div>

        </li></ul></div>
                    
            <div class="slideshow-meta">
                <div class="slideshow-caption-destination">
                    <div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Chris Zaffis ( AUS) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div>
                </div>
                <div class="slideshow-meta-destination">
                    
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow disabled"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >1 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        
                </div>
            </div>
        
                </div>
                <div class="slideshow-sub">
                    <div class="only only--desktop only--desktop-big">
                    
                    </div>
                    
            <div class="slideshow-meta">
                <div class="slideshow-caption-destination">
                    <div class="content-image-caption content-image-caption--below"><div class="content-image-caption-description">Chris Zaffis ( AUS) during day 2 of EDP Billabong Pro Ericeira 2019</div>  <span class="photographer"> - WSL / Damien Poullenot</span></div>
                </div>
                <div class="slideshow-meta-destination">
                    
            <span class="slideshow-item-meta">
                <span class="previous slideshow-item-arrow disabled"><span class="svg svg--left-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor"></path></svg></span></span>
                <span class="carousel-item-title" >1 of 20</span>
                <span class="next slideshow-item-arrow"><span class="svg svg--right-arrow"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 60,90 L 20,50  L 60,10 L 60,0 Z" class="arrow" fill="currentColor" transform="translate(100, 100) rotate(180) "></path></svg></span></span>
            </span>
        
                </div>
            </div>
        
                    <div class="slideshow-share"><div class="share-links-bar-destination"></div></div>
                    <div class="slideshow-description-destination"  ></div>
                </div>
            </div>
        </div>
                </div>
                
        <div class="pre-comment-unicorn">
            <div class="only only--tablet only--desktop">
                <div class="unicorn unicorn--tablet-TINYBANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[320,50]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
            <div class="only only--desktop-big">
                <div class="unicorn unicorn--desktop-BANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[728,90]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
        </div>
    
                <div class="wsl-comments">
    <a name="wsl-comments"></a>
    <div id="wsl-comments-wrap" id="wsl-comments-wrap"></div>
</div>


            
                </div>
            
                        
                <div  class="ui sticky-rail top content-rail">
                
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LREC unicorn--tablet-LREC unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[300,250]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[300,250]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[300,250]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="/news">News</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--collection" data-card-type="new-grommet" data-content-id="485278" data-content-type="collection">
                    <div  class="content-card-bd link" data-href="/posts/485278/best-of-pro-france-in-2019">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--collection"></span>
                
                <div id="nsi-3" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/a901073ea3d09ca80d4a3e0c2da6b349.jpg?&x=240&y=135&icq=74&sig=003676dcf093c138fe50c668882f0e47">
                    </div>
                 <span class="photographer"> - WSL / Laurent Masurel</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-09-20 02:23:53">
                    Monday, September 20, 2021
                </time>
            </div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/485278/best-of-pro-france-in-2019">Best-Of: Pro France in 2019!</a>
                
                
                <p class="content-card-description">
                    Get psyched for the upcoming Challenger Series in France with some shots from the last CT held there in 2019.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="485273" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/485273/caroline-marks-claims-her-first-nissan-super-girl-surf-pro-win">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-4" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/4434da396051858fb9c7f007a4fa0abf.jpg?&x=240&y=135&icq=74&sig=8041c7880a6391c44c92d60f492c5753">
                    </div>
                 <span class="photographer"> - WSL / Kurt Steinmetz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-09-19 18:22:53">
                    Sunday, September 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Andrew Nichols</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/485273/caroline-marks-claims-her-first-nissan-super-girl-surf-pro-win">Caroline Marks Claims Her First Nissan Super Girl Surf Pro Win</a>
                
                
                <p class="content-card-description">
                    The Team USA Olympian, Championship Tour (CT) No. 6, defeated hometown hero Caitlin Simmers in dynamic fashion.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="485272" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/485272/marks_bb">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-5" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/e001aebda85eb875f07a64aec76bd800.jpg?&x=240&y=135&icq=74&sig=0133187eda1dd64bbe2fb0b640b9622f">
                    </div>
                 <span class="photographer"> - WSL / Kurt Steinmetz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-09-19 18:18:00">
                    Sunday, September 19, 2021
                </time>
            </div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/485272/marks_bb">Watch: Marks Takes to the Air for First Super Girl Win</a>
                
                
                <p class="content-card-description">
                    The young phenom delivered a jaw-dropping air-reverse in the final minutes to take her first Nissan Super Girl Surf Pro win.
                </p>
                
                
                    <div class="content-card-video-duration">
                        0:36
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="485108" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/485108/qs-hopefuls-to-watch-as-challenger-series-gets-underway-in-huntington-beach">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-6" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/d1c3747d0b2879c179cbd3a9394a160d.jpg?&x=240&y=135&cx=770&cy=520&cw=2905&ch=1636&icq=74&sig=4c4bc420f13f12071e862aa4355b46da">
                    </div>
                 <span class="photographer"> - WSL / Matt Dunbar</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-09-19 11:53:17">
                    Sunday, September 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Ben Mondy</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/485108/qs-hopefuls-to-watch-as-challenger-series-gets-underway-in-huntington-beach">QS Hopefuls To Watch As Challenger Series Gets Underway In Huntington Beach</a>
                
                
                <p class="content-card-description">
                    Regional Qualifying Series ratings leaders converge on Surf City U.S.A. looking to score a spot on the 2022 Championship Tour.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="485003" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/485003/reining-us-open-winner-sage-erickson-looks-to-find-that-winning-mojo-again">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-7" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/d406713467c2e88ee289338edf1421d5.jpg?&x=240&y=135&cx=0&cy=195&cw=5200&ch=2927&icq=74&sig=c949876fd168986f93a608a310fc4857">
                    </div>
                 <span class="photographer"> - WSL / Pierre Tostee</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-09-19 09:20:00">
                    Sunday, September 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Andrew Nichols</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/485003/reining-us-open-winner-sage-erickson-looks-to-find-that-winning-mojo-again">Reining U.S. Open Winner Sage Erickson Looks To Find That Winning Mojo Again</a>
                
                
                <p class="content-card-description">
                    The Californian will be looking to defend her U.S. Open title and earn key points toward 2022 Championship Tour re-qualification.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LSKY unicorn--tablet-LSKY unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
                </div>
            
                    </div>
                </div>
            
                    
                </div>
            </div>
        </div></div>
    <div class="unicorn-adhesion-banner-wrap">
        <div class="unicorn unicorn--desktop-BANNER-ADHESION unicorn--tablet-BANNER-ADHESION unicorn--phone-BANNER-ADHESION unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[980,60],[970,90],[728,90],[1,1]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"adhesion_web"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[728,90],[1,1]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/article","sizes":[[320,50],[1,1]],"targeting":{"s1":"news","s2":"article","pid":"485207","type":"article","test":"","topic":"","events":"","athlete":"","galleryid":"","kw":"","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false}}' id="adhesion_web"></div>
        <div class="unicorn-adhesion-banner-close trigger-me">
            <span class="svgicon--cross"></span>
        </div>
    </div>
</div></div>    <div id="ft" class="global-ft" data-theme="default">
    <div class="new-footer">
        <div class="new-footer__wrap">
            <div class="new-footer__links-modules new-footer__links-modules--num-4">
                
            <div  class="new-footer__links-module new-footer__links-module--site-footer-wsl new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">World Surf League</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/about" >About</a></li><li><a href="https://www.worldsurfleague.com/pages/history" >History</a></li><li><a href="https://support.worldsurfleague.com" >FAQs</a></li><li class="last"><a href="https://www.worldsurfleague.com/careers" >Careers</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-surfing new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Tours and Competition</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/member-management" >Competitor Services</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/rules-and-regulations" >Rules and Regulations</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-discover new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Discover</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="http://www.kswaveco.com/" >KSWC</a></li><li><a href="https://www.surfline.com/" >Surfline</a></li><li class="last"><a href="https://www.worldsurfleague.com/truesurf" >True Surf</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-contact new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Contact</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/press-room" >Press</a></li><li><a href="https://www.worldsurfleague.com/pages/partnerships" >Partnerships</a></li><li><a href="https://www.imgreplay.com/client/world_surf_league" >Video Licensing</a></li><li class="last"><a href="/#"  class="zendesk-trigger ignore">Give Feedback</a></li></ul>
                </div>
            
                
            </div>
        
            </div>
            <div class="new-footer__secondary-items">
                <div class="new-footer__attribution">
                    <span class="new-footer__copyright">
                        <b class="svgicon--wsl-wave"></b> &copy; 2021 World Surf League
                    </span>
                    <a href="https://www.worldsurfleague.com/pages/privacy-policy">Privacy</a>
                    <a href="https://www.worldsurfleague.com/pages/terms-of-use">Terms</a>
                    <div class="ot-cookie-preferences">Do Not Sell My Personal Information</div>
                </div>
                <div class="new-footer__social">
                    <ul><li class="first"><a href="https://www.facebook.com/wsl" ><b class="svgicon svgicon--facebook" title="WSL on Facebook"></b> <span>Facebook</span></a></li><li><a href="https://www.instagram.com/wsl" ><b class="svgicon svgicon--instagram" title="WSL on Instagram"></b> <span>Instagram</span></a></li><li><a href="https://twitter.com/wsl" ><b class="svgicon svgicon--twitter" title="WSL on Twitter"></b> <span>Twitter</span></a></li><li><a href="https://www.youtube.com/wsl" ><b class="svgicon svgicon--youtube-play" title="WSL on YouTube"></b> <span>YouTube</span></a></li><li class="last"><a href="https://open.spotify.com/user/worldsurfleague" ><b class="svgicon svgicon--spotify" title="WSL on Spotify"></b> <span>Spotify</span></a></li></ul>
                </div>
            </div>
        </div>
    </div>
</div>    <noscript>
<link href="https://d3qf8nvav5av0u.cloudfront.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.css" rel="stylesheet"><div class="no-js-banner">WSL is best experienced with Javascript! Make sure to enable it in your browser.</div>
<style>
.share-links-bar .share-link--comments{display:none}.spinner{display:none}.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto;display:inline-block}.carousel .carousel-item-title-wrap .previous:before{content:" \2039 ";display:inline-block;padding-right:8px}.carousel .carousel-item-title-wrap .next:after{content:"\203A";display:inline-block;padding-left:8px}.global-main .popup-wrap{display:block}[id^="nsi"]{opacity:1}.post-body .social-embed{visibility:hidden}.post-body .video-item{visibility:hidden}.proxy-img{opacity:1}.slideshow .slideshow-item--portrait .slideshow-item-img{padding-top:0}.slideshow .slideshow-item--portrait .slideshow-item-img
img{position:relative}#nsi-1{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/61165940c91b39c45b02ed6afc2b904c.jpg?&x=1280&y=720&icq=74&sig=df4d135776b878c74bc76ebee1cc6403");}
#nsi-2{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/0fd9440eb85f69c7719df6cd310cb5a8.jpg?&x=1280&y=720&icq=74&sig=03a9238f67ab8cd8b0070c6f0f434c07");}
#nsi-3{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/a901073ea3d09ca80d4a3e0c2da6b349.jpg?&x=240&y=135&icq=74&sig=003676dcf093c138fe50c668882f0e47");}
#nsi-4{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/4434da396051858fb9c7f007a4fa0abf.jpg?&x=240&y=135&icq=74&sig=8041c7880a6391c44c92d60f492c5753");}
#nsi-5{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/e001aebda85eb875f07a64aec76bd800.jpg?&x=240&y=135&icq=74&sig=0133187eda1dd64bbe2fb0b640b9622f");}
#nsi-6{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/d1c3747d0b2879c179cbd3a9394a160d.jpg?&x=240&y=135&cx=770&cy=520&cw=2905&ch=1636&icq=74&sig=4c4bc420f13f12071e862aa4355b46da");}
#nsi-7{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/d406713467c2e88ee289338edf1421d5.jpg?&x=240&y=135&cx=0&cy=195&cw=5200&ch=2927&icq=74&sig=c949876fd168986f93a608a310fc4857");}
#nsi-8{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/40196c0bf5c1d96e939f8464c4dcb094.jpg?&x=1500&y=620&cx=0&cy=301&cw=5472&ch=2265&icq=74&sig=2e627f89ce1201e40d53f731c9f4dc64");}</style>
</noscript>
<!--[if lt IE 9]>
<style>
.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}body{padding-top:30px}.nav{top:30px}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto}</style>
<![endif]--><script>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</script>

<div class="responsive-menu">
    <div class="responsive-menu-wrap">
        <div class="responsive-menu-wrap-row">
            <div class="responsive-menu-wrap-column">
                
            <div class="menu menu--mobile">
                <ul><li class="menu-item--home first"><a href="https://www.worldsurfleague.com/" >Home</a></li><li class="menu-item--watch"><a href="https://www.worldsurfleague.com/watch" >Watch</a></li><li class="menu-item--events"><a href="https://www.worldsurfleague.com/events" >Events</a></li><li class="menu-item--has-submenu click-only menu-item--athletes"><a href="#"  data-menu="athletes">Athletes</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li><li class="menu-item--fantasy"><a href="https://fantasy.worldsurfleague.com" >Fantasy</a></li><li class="menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards" >Big Wave</a></li><li class="menu-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer" >The Ultimate Surfer</a></li><li class="menu-item--pure"><a href="https://www.worldsurfleague.com/pure" >PURE</a></li><li class="menu-item--store is-divider"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener">Store</a></li><li><a href="https://www.worldsurfleague.com/search"  class="show-search ignore">Search</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-2 responsive-nav-item--profile menu-item--profile"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-1 menu-item--signOut"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-2 menu-item--register"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1">Sign Up</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-1 menu-item--login last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1">Log In</a></li></ul>
            </div>
                    </div>
        </div>
    </div>
</div><div id="video-proxy-container" class="global-video-proxy-container"></div>
<div id="nav-overlay" class="global-nav-overlay"></div>
<div id="mini-player-css"></div>
<div id="profile-css"></div>
<div id="confirm-message"></div><div class="pixels">
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" async></script>
<script>
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        if ( !window.google_trackConversion && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if (!window.google_trackConversion) {
            return;
        }
        window.google_trackConversion({
          google_conversion_id: 973969785,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        })
    };
    fireConversion();
})();
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/973969785/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script src="https://static.ads-twitter.com/oct.js" type="text/javascript" async></script>
<script type="text/javascript">
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        var notAvailable = ( !window.twttr || !window.twttr.conversion || !window.twttr.conversion.trackPid );
        if ( notAvailable && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if ( notAvailable ) {
            return;
        }
        window.twttr.conversion.trackPid('l4rg0');
    };
    fireConversion();
})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4rg0&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="https://t.co/i/adsct?txn_id=l4rg0&p_id=Twitter" />
</noscript>
</div><div class="smartbanner">
    <a href="#" class="smartbanner__close ignore" aria-label="Hide banner">
        <span class="svgicon--cross"></span>
    </a>
    <div class="smartbanner__text">
        <div class="smartbanner__title">
            World Surf League
        </div>
        <div class="smartbanner__description">
            <span class="only-platform only-platform--ios">Download it for free on the App store.</span>
            <span class="only-platform only-platform--android">Download it for free on Google Play.</span>
        </div>
    </div>
    <div class="smartbanner__cta only-platform only-platform--ios">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch?store=ios"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
    <div class="smartbanner__cta only-platform only-platform--android">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
</div>
</body>
</html>
<!-- 2021-09-20 02:26:00 -->
<!-- wsl-web-f57978859-dxq4f -->
