<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="ie ie6 lte10 lte9 lte8 lte7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie ie7 lte10 lte9 lte8 lte7 gt6 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie ie8 lte10 lte9 lte8 gt6 gt7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie ie9 lte10 lte9 gt6 gt7 gt8 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="page-type--not-index page-type--post-article page-sub-type--home"><!--<![endif]-->
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<title>Yago Dora bate el récord de nota en el Saquarema Surf Festival con un aéreo espectacular en Itaúna | World Surf League</title>
<link rel="canonical" href="https://www.worldsurfleague.com/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na" />
<meta itemprop="image" content="https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809">
<meta property="fb:app_id" content="464887083595013">
<meta property="og:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809">
<meta property="og:site_name" content="World Surf League">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2021-11-20T01:35:58-08:00">
<meta property="og:url" content="https://www.worldsurfleague.com/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na">
<meta name="robots" content="max-image-preview:standard">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809">
<meta name="twitter:site" content="@wsl">
<meta property="al:android:app_name" content="World Surf League" />
<meta property="al:android:package" content="com.wsl.android" />
<meta property="al:android:url" content="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na" />
<link rel="alternate" href="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na">
<meta property="al:ios:app_name" content="World Surf League" />
<meta property="al:ios:app_store_id" content="966709252" />
<meta property="al:ios:url" content="wsl://www.worldsurfleague.com/post/493299" />
<meta property="fb:pages" content="81269622057" />
<meta name="google-site-verification" content="sDXoMtF-SYN0k035z1cqQzg-0hZX-xV5Bo1tArDWcgU" /><meta name="apple-itunes-app" content="app-id=966709252" affiliate-data="1010ltN"><link rel="apple-touch-icon" sizes="180x180" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/apple-touch-icon_1636648973.png">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-32x32_1636648973.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-16x16_1636648973.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/safari-pinned-tab_1636648973.svg" color="#000000">
<meta name="theme-color" content="#000000">
<link rel="preload" as="script" href="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1636648973/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js"><link href="https://d3qf8nvav5av0u.cloudfront.net" rel="preconnect">
<link href="https://www.googletagservices.com" rel="preconnect">
<link href="https://www.googleadservices.com" rel="preconnect">
<link href="https://tpc.googlesyndication.com" rel="preconnect">
<link href="https://www.google-analytics.com" rel="preconnect">
<script type="text/javascript">
(function() {
    var href = document.location.href;
    var siteUrl = window.location.port ? window.location.protocol+'//'+window.location.hostname +':'+window.location.port : window.location.protocol+'//'+window.location.hostname;
    var hash = window.location.hash;
    if ( hash && hash.indexOf( '&_suid' ) !== -1 )  {
        var pieces = hash.split( '&_suid' );
        var pieces2 = pieces[0].replace( '#', '' );
        if ( pieces2.indexOf( '.' ) === 0 ) {
            pieces2 = pieces2.replace( '.', '' );
        }
        if ( pieces2.indexOf( '/' ) === 0 ) {
            pieces2 = pieces2.replace( '/', '' );
        }
        if ( pieces2.indexOf( '?' ) === pieces2.length -1 ) {
            pieces2 = pieces2.replace( '?', '' );
        }
        window.location.replace( siteUrl + '/' + (unescape(pieces2.replace(/\+/g, " "))));
    } else if ( hash && hash.indexOf( '!state' ) !== -1 ) {
        var pieces = hash.split( '__' );
      if ( pieces.length > 1 ) {
        window.location.replace( siteUrl + '/' + (unescape(pieces[1].replace(/\+/g, " "))));
      }
    }
})();
</script><script>
(function(w, d, u) {
    w.readyQ = [];
    w.bindReadyQ = [];
    function p(x, y) {
        if (x == "ready") {
            w.bindReadyQ.push(y);
        } else {
            w.readyQ.push(x);
        }
    }
    var a = { ready: p, bind: p };
    w.$ = w.jQuery = function(f) {
        if (f === d || f === u) {
            return a;
        } else {
            p(f);
        }
    };
})(window, document);
window._cachedMessages = [];
var messageListener = function(e) {
    if (_cachedMessages) {
        _cachedMessages.push(e);
    }
};
if (window.addEventListener) {
    addEventListener("message", messageListener, false);
} else {
    attachEvent("onmessage", messageListener);
}
</script>
<style>
.type .global-bd {
    // opacity: 0;
}
.no-opacity .type-not-inited .global-bd {
    visibility: hidden;
}
.menu {
    display: none;
    opacity: 0;
}
.global-nav-overlay {
    display: none;
}
#event-strip .content {
    opacity: 0;
}
.no-mobile #event-strip .content {
    height: 54px;
}
.registration-tooltip {
    display: none;
}
.global-video-proxy-container .proxy-wrap {
    position: absolute !important;
    z-index: 101;
}
.smartbanner {
    display: none;
}
iframe[name="google_conversion_frame"] {
    position: absolute;
}
.hide-live-strip .live-strip {
    display: none;
}
.no-header .global-hd {
    display:none;
}
.event-live-heat-time-remaining {
    display:none;
}
.cms-user .event-live-heat-time-remaining {
    width: 100%;
    padding: 4px;
    font-size: 14px;
    text-align: center;
    line-height: 16/14;
    font-weight: 400;
    margin: 0 2px;
    display:block !important;
}
.video-endcard--empty {
    display: none;
}
</style>
<style id="critical-css">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</style><script>
(function(factory){if(typeof define==="function"&&define.amd){define(factory);}else if(typeof exports==="object"){module.exports=factory();}else{var _OldCookies=window.Cookies;var api=(window.Cookies=factory());api.noConflict=function(){window.Cookies=_OldCookies;return api;};}})(function(){function extend(){var i=0;var result={};for(;i<arguments.length;i++){var attributes=arguments[i];for(var key in attributes){result[key]=attributes[key];}}
return result;}
function init(converter){function api(key,value,attributes){var result;if(arguments.length>1){attributes=extend({path:"/"},api.defaults,attributes);if(typeof attributes.expires==="number"){var expires=new Date();expires.setMilliseconds(expires.getMilliseconds()+attributes.expires*864e5);attributes.expires=expires;}
try{result=JSON.stringify(value);if(/^[\{\[]/.test(result)){value=result;}}catch(e){}
value=encodeURIComponent(String(value));value=value.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);key=encodeURIComponent(String(key));key=key.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);key=key.replace(/[\(\)]/g,escape);return(document.cookie=[key,"=",value,attributes.expires&&"; expires="+attributes.expires.toUTCString(),attributes.path&&"; path="+attributes.path,attributes.domain&&"; domain="+attributes.domain,attributes.secure?"; secure":""].join(""));}
if(!key){result={};}
var cookies=document.cookie?document.cookie.split("; "):[];var rdecode=/(%[0-9A-Z]{2})+/g;var i=0;for(;i<cookies.length;i++){var parts=cookies[i].split("=");var name=parts[0].replace(rdecode,decodeURIComponent);var cookie=parts.slice(1).join("=");if(cookie.charAt(0)==='"'){cookie=cookie.slice(1,-1);}
try{cookie=(converter&&converter(cookie,name))||cookie.replace(rdecode,decodeURIComponent);if(this.json){try{cookie=JSON.parse(cookie);}catch(e){}}
if(key===name){result=cookie;break;}
if(!key){result[name]=cookie;}}catch(e){}}
return result;}
api.get=api.set=api;api.getJSON=function(){return api.apply({json:true},[].slice.call(arguments));};api.defaults={};api.remove=function(key,attributes){api(key,"",extend(attributes,{expires:-1}));};api.withConverter=init;return api;}
return init();});if(!Array.prototype.indexOf){Array.prototype.indexOf=function(b){var a=this.length>>>0;var c=Number(arguments[1])||0;c=c<0?Math.ceil(c):Math.floor(c);if(c<0){c+=a;}
for(;c<a;c++){if(c in this&&this[c]===b){return c;}}
return-1;};}
if(typeof Object.assign!="function"){Object.assign=function(target,varArgs){"use strict";if(target==null){throw new TypeError("Cannot convert undefined or null to object");}
var to=Object(target);for(var index=1;index<arguments.length;index++){var nextSource=arguments[index];if(nextSource!=null){for(var nextKey in nextSource){if(Object.prototype.hasOwnProperty.call(nextSource,nextKey)){to[nextKey]=nextSource[nextKey];}}}}
return to;};}!(function(t,e){"object"==typeof exports&&"undefined"!=typeof module?(module.exports=e()):"function"==typeof define&&define.amd?define(e):((t=t||self).uuidv4=e());})(this,function(){"use strict";var t=("undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto))||("undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto)),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e);}
for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&((e="binary"===t?new Uint8Array(16):null),(t=null));var u=(t=t||{}).random||(t.rng||n)();if(((u[6]=(15&u[6])|64),(u[8]=(63&u[8])|128),e)){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e;}
return(function(t,e){var n=e||0,r=o;return(r[t[n+0]]+
r[t[n+1]]+
r[t[n+2]]+
r[t[n+3]]+"-"+
r[t[n+4]]+
r[t[n+5]]+"-"+
r[t[n+6]]+
r[t[n+7]]+"-"+
r[t[n+8]]+
r[t[n+9]]+"-"+
r[t[n+10]]+
r[t[n+11]]+
r[t[n+12]]+
r[t[n+13]]+
r[t[n+14]]+
r[t[n+15]]).toLowerCase();})(u);};});
window.initialUUID = null;
window.latestUUID = null;
window.getUUID = function() {
    var uuid = uuidv4();
    if ( uuid ) {
        return uuid;
    } else {
        var a = function(c) {
            var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
            return v.toString(16);
        }
        return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, a);
    }
};

</script><script>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</script><script src="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1636648973/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js" async></script>
<script src="https://js-sec.indexww.com/ht/p/186282-21302155154872.js" async></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script src="https://cdn2.extremereach.io/ccpa/ccpa-delete.js" async></script>
    <script
        src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
        type="text/javascript"
        charset="UTF-8"
        data-domain-script="5f2ed4d9-1bb6-4b27-87c3-2721bd83f995">
    </script>
    <script
        src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
        type="text/javascript"
        charset="UTF-8"
        ccpa-opt-out-ids="C0004"
        ccpa-opt-out-geo="ca"
        ccpa-opt-out-lspa="false">
    </script>
    <script type="text/javascript">
        var oneTrustFiredOnce = false;
        var oneTrustFired = false;
        function OptanonWrapper() {
            if ( !window.wsljquery ) {
                setTimeout(function() {
                    OptanonWrapper();
                }, 50);
                return;
            }
            oneTrustFired = true;
            window.dataLayer.push( { event: "OneTrustGroupsUpdated" } );
            window.wsljquery.event.trigger("optanon:update");
            window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
            setTimeout(function(){
                if ( oneTrustFiredOnce ) {
                    window.wsljquery.event.trigger("unicorns:refresh")
                }
                window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
                oneTrustFiredOnce = true;
            }, 450);
        }
    </script>
<script>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</script>


<script>
(function(){
var loggedIn = Cookies.get('au');
var wslui = Cookies.getJSON('wslui');
wslui = wslui ? wslui : {};
window._govLI= loggedIn ? "true" : "false";
window._govCC = wslui.cc ? wslui.cc : '';
window._govPV = wslui.pv ? wslui.pv : 1;
window._govRV = wslui.rv ? wslui.rv : 1;
window._govCPVTS = wslui.cpvts ? Math.floor((new Date().getTime() - wslui.cpvts )/ 1000) : -1;
}());
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-47826941-1', 'auto');
ga('require', 'GTM-KQNKH47');
window.dataLayer = window.dataLayer ? window.dataLayer : [];
dataLayer.push({'event': 'optimize.activate'});
</script>


</head>
<body id="postArticlePage" class="" data-theme="default">
    <div id="main" class="global-main" data-theme="default"><div class="type not-inited type-post-article subType-home post-article-home layout-a type-post-article--has-fixed-hero" data-type="post-article" data-subtype="home"><div id="hd" class="global-hd"><div class="site-nav-wrap pinned site-nav-wrap--inverse">
    <div class="nav site-nav site-nav--black" id="site-nav" >
        <div class="content">
            <div class="only only--desktop only--desktop-big">
                <div class="nav-items-wrap nav-items-wrap--full">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com/"  class="primary-link"><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--watch"><a href="https://www.worldsurfleague.com/watch"  class="primary-link">Watch</a></li><li class="nav-item nav-item--events"><a href="https://www.worldsurfleague.com/events"  class="primary-link">Events</a></li><li class="nav-item nav-item--athletes nav-item--has-menu click-only"><a href="https://www.worldsurfleague.com/athletes"  class="primary-link disabled">Athletes</a>
            <div class="menu menu--athletes">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="last"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--fantasy"><a href="https://fantasy.worldsurfleague.com"  class="primary-link">Fantasy</a></li><li class="nav-item nav-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer"  class="primary-link">The Ultimate Surfer</a></li><li class="nav-item nav-item--big-wave-awards nav-item--has-menu click-only"><a href="https://www.worldsurfleague.com/bigwaveawards"  class="primary-link disabled">Big Wave</a>
            <div class="menu menu--big-wave-awards">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="last"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--pure"><a href="https://www.worldsurfleague.com/pure"  class="primary-link">PURE</a></li><li class="nav-item nav-item--store"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener" class="primary-link">Store</a></li><li class="nav-item nav-item--search last"><a href="https://www.worldsurfleague.com/search"  class="show-search ignore primary-link">Search</a></li></ul>                    <ul class="nav-items nav-items--secondary"><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-2 nav-item--profile nav-item--has-menu click-only first"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account" class="primary-link disabled"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a>
            <div class="menu menu--user">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/user/profile-edit" >Account</a></li><li><a href="https://www.worldsurfleague.com/user/notifications-edit" >Notifications</a></li><li class="is-divider"><a href="https://www.worldsurfleague.com/user/security" >Security</a></li><li class="last"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-1"><a href="https://www.worldsurfleague.com/auth/logoutconfirm"  class="primary-link">Log Out</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-2"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Sign Up</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-1 last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Log In</a></li></ul>                </div>
            </div>
            <div class="only only--phone only--tablet">
                <div class="nav-items-wrap nav-items-wrap--mini">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com" ><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--menu-header"><a href="#"  class="disabled"><span class="title"></span></a></li><li class="nav-item nav-item--menu click-only nav-item--icon nav-item--icon-hamburger last"><a href="#"  class="disabled" aria-label="Nav Menu"><b><span class="anim-item"></span><span class="anim-item"></span><span class="anim-item"></span></b></a></li></ul>                </div>
            </div>
        </div>
    </div>
    
        <style></style>
    </div>

    <div id="site-search" class="site-search ">
        <div class="site-search__wrap">
            <div class="site-search__content">
                <form method="get" action="/search" class="site-search__form">
                    <input type="text" name="q" value="" class="site-search__input" placeholder="Search..." aria-label="Search">
                    <div class="site-search__close hide-search"><span class="svgicon--cross"></span></div>
                </form>
            </div>
        </div>
    </div>
    <div class="site-search-overlay hide-search">
    </div>

    <div  class="live-module live-strip" data-update-timeout="30600" data-update-url="/livestrip" id="live-strip">
        
    </div>

    <div class="super-header super-header--light">
        <div class="super-header-unicorn">
            <div class="unicorn-wrap--BANNER"><div class="unicorn unicorn--desktop-BANNER-FIXED unicorn--tablet-BANNER-FIXED unicorn--phone-BANNER-FIXED unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[980,60],[970,90],[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[320,50]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
        </div>
        
    </div>

            <div class="hero hero--large hero--fixed full-width-element">
                <div class="hero-wrap">
                    <div class="hero-img proxy-img loaded" data-img-size="large" style="background-image:url(https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1500&y=620&icq=74&sig=837dbb7f69e5e0257636471f00a8c455)" id="nsi-16">
                    </div>
                    
                     <span class="photographer"> - WSL / Zero Dois Zoom</span>
                </div>
            </div>
        </div><div id="bd" class="global-bd"><div id="primary" class="global-primary">
            <div  class="new-page page--post-article has-comments page page--post" itemscope="" itemtype="http://schema.org/NewsArticle">
                <div class="page-wrap">
                    
                <div  class="page-header">
                
            
    <header class="post-header post-header--article post-header--default">
        <div class="post-header-toolbar"><div class="post-header-toolbar-wrap"><div class="post-header-toolbar-primary"><span class="post-header-categories"><strong class="post-header-category"><a href="/news">News</a></strong><strong class="post-header-category"><a href="https://www.worldsurfleague.com/posts/492628/its-on-saquarema-surf-festival">Saquarema Surf Festival Junior Pro</a></strong></span></div></div></div>
        <div class="post-header-title-share-wrap">
            <div class="post-header-title-wrap">
                <h1 class="post-header-title" itemprop="headline">Yago Dora bate el récord de nota en el Saquarema Surf Festival con un aéreo espectacular en Itaúna</h1>
                
            </div>
            <div class="post-header-share-wrap"><div class="share-links-bar-destination">
            <div class="share-button link" data-href="/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na?share=1">
                <div class="share-button__icon svgicon--share" ></div>
                <div class="share-button__text" >Share</div>
            </div>
        </div></div> 
            </div>
    </header>

            
            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none">
                <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809">
                <meta itemprop="width" content="1280">
                <meta itemprop="height" content="720">
            </div>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.worldsurfleague.com/posts/493299/yago-dora-bate-el-r-cord-de-nota-en-el-saquarema-surf-festival-con-un-a-reo-espectacular-en-ita-na"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/cache/img/amp-logo_1636648973.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="60">
                </div>
                <meta itemprop="name" content="World Surf League">
            </div>
        
        
                </div>
            
                    
                <div  class="page-body--has-rail page-body">
                    <div class="content-body">
                        
                        
                <div  class="content-main">
                
                
                
            <div class="post-header-meta">
                
            <p class="post-header-meta-byline">
            <span class="author" itemprop="author">WSL Latin America</span>
            </p>
        
                <p class="post-header-meta-dateline">
                    
                <time class="published-time" itemprop="datePublished"  datetime="2021-11-20T01:35:58-08:00">
                    Saturday, November 20, 2021
                </time>
             <span class="delimiter"></span> 
                <time class="updated-time" itemprop="dateModified"  datetime="2021-11-20T01:35:58-08:00" style="display:none">
                    Updated: Saturday, November 20, 2021
                </time>
            
                </p>
            </div>
        
                <div class="post-body post-body--article"  itemprop="articleBody">
                    
                    <p>El espectáculo de surf en el <a href="/events/2021/mqs/3928/saquarema-surf-festival-quiksilver-pro-qs">Saquarema Surf Festival Quiksilver Pro QS </a> en memoria de Leo Neves, presentado por el Prefectura de Saquarema, continuó incluso bajo la lluvia que cayó el viernes en la Capital Brasileña del Surf. El evento realizado por 213 Sports fue detenido en varias ocasiones, pero la Playa de Itaúna no ha dejado de levantar buenas olas. El inicio de la decisión de los títulos sudamericanos en la categoría Pro Junior Sub-20, abrió la jornada y luego se batieron todos los récords del Quiksilver Pro QS 3000. Yago Dora voló en un increíble aéreo que valió una marca de 9.50 y Willian Cardoso y João Chianca tuvieron las puntuaciones más altas de la semana en las olas de Itaúna, 16.73 y 16.24, respectivamente. El sábado tendrán lugar los cuartos de final de las etapas masculina y femenina de la WSL Qualifying Series y Pro Junior, después de la quinta etapa del Quiksilver Pro QS 3000, que comienza a las 7:00 am en Brasil.</p>
<p>El viernes amaneció con una neblina muy fuerte en la playa de Itaúna, que paralizó el inicio del Saquarema Surf Festival Junior Pro por falta de visibilidad por momentos. Luego vino la lluvia, que cayó casi todo el día, entrando en buenas condiciones, garantizando a los surfistas de la nueva generación a las principales estrellas del Quiksilver Pro QS 3000.</p>
<p>El primero en destacar fue Kainan Meira, que ganó la quinta serie del día con las marcas a batir, 8,17 y 15,50 puntos. En la segunda ronda del Saquarema Surf Festival Junior Pro, Ryan Kainalo aumentó su puntaje récord a 8.67 y se acercó a ese puntaje, totalizando 14.34 puntos. Él y Daniel Templar fueron los únicos que llegaron a los cuartos de final del Pro Junior y a la quinta ronda del Quiksilver Pro QS 3000, que abrirá el sábado en Playa de Itaúna. </p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-1" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Miguel Tudela" alt="Miguel Tudela" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>El peruano Miguel Tudela también se destacó este viernes</em> <span class="photographer"> - WSL / Zero Dois Zoom</span></span>
            </span>
        
<p>Fue durante estas lluvias vespertinas en la Capital Brasileña del Surf que se batieron todos los récords del Saquarema Surf Festival en memoria de Leo Neves. El local de la ciudad Raoni Monteiro ganó primero con el argentino José Gundesen avanzando en segundo lugar. En la siguiente, se clasificaron dos surfistas que ya habían ganado etapas de la WSL Qualifying Series en Saquarema, Willian Cardoso en 2010 y Alex Ribeiro en 2015.</p>
<p>Willian mostró su power surf con los conocidos &quot;Patadas de Panda&quot; en los lados derecho e izquierdo de Playa de Itaúna. Empezó a hacer dos maniobras muy grandes por valor de 8,73, acercándose a los 8,75 que consiguió el miércoles el discípulo de Leo Neves, Arthur Máximo. Luego, utilizó la verticalidad de su backside a la izquierda, para registrar un nuevo récord de 16.73 puntos. Alex Ribeiro también surfeó bien para pasar en segundo lugar, sumando un 7.60 en el marcador de 14.10 puntos.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-2" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Willian Cardoso" alt="Willian Cardoso" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/693610bf30b53d0da0f725bc1ddae6a8.jpg?&x=1280&y=720&icq=74&sig=4de4850a3bfb5bac74898dd0ee8f8e94" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Willian Cardoso</em> <span class="photographer"> - WSL / Flor Yanez</span></span>
            </span>
        
<p><em>&quot;Estoy muy contento con mi actuación, haciendo dos olas por encima de los 8 puntos&quot;,</em> dijo Willian Cardoso. <em>&quot;Logré abrir bien la serie, lo que me dio tranquilidad para buscar la ola que quería surfear. Ella terminó viniendo y logré hacer dos arcos realmente grandes, como quería, y obtuve mi puntaje más alto en el campeonato hasta ahora, así que estoy bastante emocionado. El mar ha mejorado mucho con respecto a la mañana, está muy bueno y el espectáculo de surf está sucediendo&quot;.</em></p>
<p>Y el show de surf siguió adelante. En la siguiente serie, Yago Dora también presentó su principal característica, volando en un aéreo de fromside muy alto, haciendo el giro completo en el aire y aterrizando con perfección, celebró la maniobra de alto riesgo que completó. Los jueces dieron una puntuación de 9,50, la más alta de las seis competiciones promovidas por el Saquarema Surf Festival. Luego, Yago solo surfeó una ola más para ganar por 14.57 puntos y Thiago Camarão avanzó con él, eliminando a Alejo Muniz y al argentino Leandro Usuna.</p>
<p><em>&quot;Me di 10 en esta ola (risas). Aún no he visto la imagen, para saber cómo fue, pero mi sensación era 10&quot;,</em> dijo Yago Dora. <em>&quot;Ya estaba empezando a ponerme nervioso, porque esperaba que empezara a coger más olas. Pero tomó un tiempo y, cuando llegó esta ola, vi que era un poco corta, así que arriesgué el aéreo, porque si volvía, sabía que comenzaría fuerte. La ola tiene mucho backwash y fue una maniobra muy arriesgada, pero salió bien y logré aterrizar suave&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-3" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Yago Dora" alt="Yago Dora" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/113a6f252670eb8b07d39adf727e3e70.jpg?&x=1280&y=720&icq=74&sig=4f4d57bbc73587f0328193fdf478ece0" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Yago Dora tras el aire que recibió una nota de 9,50</em> <span class="photographer"> - WSL / Flor Yanez</span></span>
            </span>
        
<p><strong>LOCALES DE SAQUAREMA -</strong> En la siguiente disputa, el peruano Miguel Tudela lideró el espectáculo, en la serie, que el discípulo de Leo Neves, que había logrado la máxima puntuación en el Quiksilver Pro QS 3000 el miércoles, Arthur Máximo, terminó siendo eliminado. Tudela se llevó las mejores olas para ganar por 15,67 puntos, con notas de 8,17 y 7,50. En la lucha por el segundo lugar para la siguiente ronda, el brasileño Matheus Navarro superó al uruguayo Sebastián Olarte por 11.84 a 10.07 y Arthur Máximo quedó en cuarto lugar, con 9.70 puntos.</p>
<p>Pero, otro surfista de Saquarema brilló el viernes. João Chianca compitió dos eliminatorias más tarde y comenzó muy bien por la izquierda, que puso la pared para enviar un golpe muy fuerte, tirando agua, remendando otra fuerte maniobra y un layback en el cruce. Los jueces dieron una puntuación de 8,67 en esta primera ola. Posteriormente, Chianca destrozó una derecha con tres maniobras muy potentes, que valieron 7,57, con lo que alcanzó los 16,24 puntos, la segunda puntuación más alta del Quiksilver Pro QS 3000.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-4" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="João Chianca" alt="João Chianca" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/a2d3fd04045f34a749a2f45c634159a5.jpg?&x=1280&y=720&icq=74&sig=902b8bdb8932822f121e6e4d96f629e5" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>João Chianca</em> <span class="photographer"> - WSL / Tony D'Andrea</span></span>
            </span>
        <div class="edger inline-unicorn only only--phone"><div class="unicorn unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"embed"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
<p><em>&quot;Llegué a la playa justo a tiempo para mi serie, porque me quedé en casa relajándome un poco más&quot;</em>, dijo João Chianca. <em>&quot;Sabía que cuando el mar sube así, las condiciones son muy difíciles. Estoy feliz de empezar con una puntuación alta, que siempre es buena. Sólo cuando vuelve a la normalidad, respira un poco y arranca la serie desde cero&quot;.</em></p>
<p>El show continuó en las siguientes eliminatorias, con Jessé Mendes surfeando dos notas de 7 puntos en la penúltima del día. En el último, la lluvia aumentó y entró una fuerte niebla, que interrumpió el enfrentamiento. Los jueces ya no podían ver con claridad y los surfistas tuvieron que esperar a que el clima mejorara antes de que se reiniciara la serie. Wesley Leite solo surfeó dos olas y ganó por 13.40 puntos, con otro local de Saquarema, Daniel Templar, tomando el último lugar del día, superando a uno de los favoritos por el título de Quiksilver Pro QS 3000, Samuel Pupo.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-5" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Raoni Monteiro" alt="Raoni Monteiro" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/09509a41c4b961a30a373633600694ae.jpg?&x=1280&y=720&icq=74&sig=7df14a0d1a83801f94483f020f0da050" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Raoni Monteiro</em> <span class="photographer"> - WSL / Zero Dois Zoom</span></span>
            </span>
        
<p><strong>PLAZAS EN LOS CUARTOS DE FINAL -</strong> Los dieciséis que pasaron por esta ronda que finalizó el viernes, disputarán la clasificación para los cuartos de final en la quinta y última ronda de enfrentamientos formados por cuatro competidores del Saquarema Surf Festival en memoria de Leo Neves. Abrirán el sábado, con Raoni Monteiro entrando en la primera serie, que comienza a las 8:00 am, junto con Willian Cardoso, Thiago Camarão y Matheus Navarro.</p>
<p>El nuevo récord de esta semana en Playa de Itaúna, Yago Dora está en la segunda serie, con Alex Ribeiro, el peruano Miguel Tudela y el argentino José Gundesen. En la tercera, dos surfistas de Saquarema, João Chianca y Daniel Templar, se enfrentan a Marco Fernandez y Ryan Kainalo. Y las últimas plazas para los cuartos de final las disputarán Jessé Mendes, Wesley Leite, el peruano Alonso Correa y el argentino Santiago Muniz.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-6" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Alonso Correa" alt="Alonso Correa" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/8b2813acfd7976fb79b13dc00d3c721a.jpg?&x=1280&y=720&icq=74&sig=62b7a9e0049a16ab09d45ce636573d9e" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Alonso Correa, de Perú </em> <span class="photographer"> - WSL / Tony D'Andrea</span></span>
            </span>
        
<p><strong>PRO JUNIOR U-20 -</strong> En la categoría Pro Junior U-20, los cuartos de final ya estaban definidos el viernes. De los 32 participantes en la competencia masculina en el Saquarema Surf Festival Junior Pro, solo ocho continúan su búsqueda por el título sudamericano WSL Latín America, que se decidirá el domingo. La primera batalla por las semifinales será entre Ryan Kainalo y Caio Costa. En el segundo, Diego Aguiar se enfrenta a Cauã Gonçalves. En el tercero están Cauã Costa y Heitor Mueller. Y Daniel Templar, de Saquarema, disputa los últimos cuartos de final con Daniel Adisaka.</p>
<p>Ninguno de ellos tiene el título Sudamericano Pro Junior en su curriculm, mientras que en la categoría femenina, la brasileña Tainá Hinckel y la peruana Sol Aguirre pueden igualar una hazaña única de Diana Cristina, tres veces campeona de la categoría en 2008, 2009 y 2010. Posteriormente, la peruana Miluska Tello ganó los títulos de 2014 y 2015, Sol en 2017 y 2018 y Tainá en 2016 y 2019. En 2016, el límite de edad para la categoría Pro Junior era hasta los 18 años. Pero se remonta a 20 años esta temporada, por la pandemia Covid-19 que paralizó las competencias de surf en 2020.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-7" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Sol Aguirre" alt="Sol Aguirre" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/6e38f49e5cea1ffabddfc6fe98e36789.jpg?&x=1280&y=720&icq=74&sig=df8377a0a4ffbdb8f96e11d7582747c7" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Sol Aguirre</em> <span class="photographer"> - WSL / DANDREA2</span></span>
            </span>
        
<p><strong>TRICAMPEONATO -</strong> Tainá ganó el último título disputado en 2019, en el Circuito Sudamericano Pro Junior más grande en la historia de WSL Latín America, con siete etapas disputadas en Brasil, Chile y Perú. Tendrá un duro desafío en los cuartos de final del Saquarema Surf Festival Junior Pro este sábado, contra la campeona del WSL Qualifying Series que terminó el pasado domingo en Florianópolis y la nueva sensación del surf brasileño, Laura Raupp.</p>
<p>Las dos surfistas de Santa Catarina competirán por el segundo lugar en las semifinales. La primera será entre Julia Duarte y Maju Freitas. El viernes, Julia ganó el enfrentamiento que pasó Tainá en segundo lugar, mientras que Maju avanzó junto a Laura Raupp, quien obtuvo el puntaje femenino más alto el viernes en el Saquarema Surf Festival Junior Pro, 12.17 puntos.</p>
<p><em>&quot;Estoy muy feliz de haber pasado esta serie, pero solo pude encontrar olas al final, porque al principio fueron 10 minutos sin que llegara una ola&quot;,</em> dijo Laura Raupp. <em>&quot;Eso fue extraño, pero logré encontrar una derecha de 4 puntos y en la última ola obtuve un 8,00, así que estoy muy feliz. Hubo más backwash que olas en las serie, pero hay que adaptarse a las condiciones del mar, encontrar las olas para hacer las notas y estoy muy contento de haberlo logrado&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-8" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Laura Raupp" alt="Laura Raupp" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/e741d5fe8d8d605ac53905aff14025fb.jpg?&x=1280&y=720&icq=74&sig=e3881fd75d9cd495b639a1a70c8372a5" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Laura Raupp</em> <span class="photographer"> - WSL / Tony D'Andrea</span></span>
            </span>
        <div class="edger inline-unicorn only only--phone"><div class="unicorn unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"embed"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
<p>En la serie de abajo, un duelo entre Brasil y Perú apuntará al segundo finalista en la decisión del título Sudamericano Pro Junior 2021 en WSL Latín America. Esto se debe a que la tercera serie será 100% verde-amarilla, entre Pamella Mel y la hermana de la tres veces campeona del mundo, Sophia Medina. Y en el último están dos surfistas de Perú, Sol Aguirre y Arena Rodríguez Vargas.</p>
<p><strong>CENTRO DE ENTRENAMIENTO -</strong> El Centro de Treinamento de Surf Leo Neves, construído por la Prefectura Municipal de Saquarema en la Av. Oceânica, na Playa de Itaúna, va ser inaugurado el viernes, pero la cerimonia fue cancelada debido las lluviass que caerán en la cuidad todo el día. El Ayuntamiento anunció que, con la mejora del tiempo para el fin de semana, se confirma la inauguración para este sábado, a las 18 horas, para que los participantes del Saquarema Surf Festival puedan visitar las instalaciones de un nuevo homenaje en la ciudad al bicampeón brasileño. Leo Neves.</p>
<p>Dentro del Centro de Treinamento de Surf Leo Neves, se creó el Museo de Surf de Saquarema con un espacio dedicado a presentar la historia del surf, destacando la importancia de la ciudad como meca del deporte en Brasil. Además, se inaugurará el Paseo de la Fama, con las huellas y firmas de surfistas famosos, como los campeones del mundo Gabriel Medina, John John Florence, Adriano de Souza, Stephanie Gilmore, de las subcampeonas del mundo Tatiana Weston-Webb, Silvana. Lima y Jacqueline Silva, entre otras por venir.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-9" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Centro de Treinamento Leo Neves" alt="Centro de Treinamento Leo Neves" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/dde45a2abbf9a83caf38712219837634.jpg?&x=1280&y=720&icq=74&sig=72082d7c9129b07ebc535017a74215e9" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Centro de Treinamento de Surf Leo Neves</em> <span class="photographer"> - WSL / Thiago Diz</span></span>
            </span>
        
<p>El Saquarema Surf Festival, presentado por el Prefectura de Saquarema, es un evento con licencia de WSL Latin America para 213 Sports para realizar una etapa de las WSL Qualifying Series y selectivas sudamericanas para las categorías World Pro Junior y Longboard, todas para hombres y mujeres. para competir en la playa de Itaúna. El evento está patrocinado por Quiksilver, ROXY, 51 ICE, Corona, con el apoyo de Orthopride, Stanley Brasil, Monster Energy y una asociación con la Federación de Surf del Estado de Río de Janeiro (FESERJ), la Asociación de Surf Saquarema (ASS), MegAçaí y de los sitios de Ricosurf y Waves. El evento se transmitirá en vivo en WorldSurfLeague.com.</p>
                </div>
                
        <div class="pre-comment-unicorn">
            <div class="only only--tablet only--desktop">
                <div class="unicorn unicorn--tablet-TINYBANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[320,50]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
            <div class="only only--desktop-big">
                <div class="unicorn unicorn--desktop-BANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
        </div>
    
                <div class="wsl-comments">
    <a name="wsl-comments"></a>
    <div id="wsl-comments-wrap" id="wsl-comments-wrap"></div>
</div>


            
                </div>
            
                        
                <div  class="ui sticky-rail top content-rail">
                
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LREC unicorn--tablet-LREC unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="https://www.worldsurfleague.com/posts/492628/its-on-saquarema-surf-festival">Saquarema Surf Festival Junior Pro</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="493296" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/493296/exciting-weekend-finale-set-for-saquarema-surf-festival-in-brazil">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-10" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/e741d5fe8d8d605ac53905aff14025fb.jpg?&x=240&y=135&icq=74&sig=70616e725dbdad08c23e140658f0b52b">
                    </div>
                 <span class="photographer"> - WSL / Tony D'Andrea</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-19 17:01:00">
                    Friday, November 19, 2021
                </time>
            </div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493296/exciting-weekend-finale-set-for-saquarema-surf-festival-in-brazil">Exciting Weekend Finale Set for Saquarema Surf Festival in Brazil</a>
                
                
                <p class="content-card-description">
                    Willian Cardoso, Jo&atilde;o Chianca earn best heat scores of the day.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="493294" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/493294/yago-dora-bate-recorde-de-nota-no-saquarema-surf-festival-com-um-a-reo-espetacular-na-praia-de-ita-na">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-11" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/113a6f252670eb8b07d39adf727e3e70.jpg?&x=240&y=135&icq=74&sig=afb36089e621932171655a647049f344">
                    </div>
                 <span class="photographer"> - WSL / Flor Yanez</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-19 16:49:35">
                    Friday, November 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">João Carvalho</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493294/yago-dora-bate-recorde-de-nota-no-saquarema-surf-festival-com-um-a-reo-espetacular-na-praia-de-ita-na">Yago Dora bate recorde de nota no Saquarema Surf Festival com um aéreo espetacular na Praia de Itaúna</a>
                
                
                <p class="content-card-description">
                    Willian Cardoso e Jo&atilde;o Chianca tamb&eacute;m se destacam na sexta-feira
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="493292" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/493292/highlights-saquarema-surf-festival-day-5">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-12" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b04856023bde1d4571a9d82aec35562a.jpg?&x=240&y=135&icq=74&sig=e58134c907fe186c8275492da370e087">
                    </div>
                 <span class="photographer"> - WSL / Tony D'Andrea</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-19 15:27:18">
                    Friday, November 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Renan Vignoli</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493292/highlights-saquarema-surf-festival-day-5">Highlights: Saquarema Surf Festival - Day 5</a>
                
                
                <p class="content-card-description">
                    Pressure builds as we approach the final rounds of the Saquarema Surf Festival.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="493204" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/493204/highlights-saquarema-surf-festival-day-4">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-13" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/e285ad7dea1acd32994c3ae35e2bc36b.jpg?&x=240&y=135&icq=74&sig=9dfb689b8fc21986d5b952a0bb66e914">
                    </div>
                 <span class="photographer"> - WSL / Tony D'Andrea</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-18 16:28:13">
                    Thursday, November 18, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Renan Vignoli</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493204/highlights-saquarema-surf-festival-day-4">Highlights: Saquarema Surf Festival - Day 4</a>
                
                
                <p class="content-card-description">
                    Calmon, Sphaier Crowned WSL LATAM Longboard Champions at the Saquarema Surf Festival
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="493202" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/493202/calmon-sphaier-crowned-wsl-latam-longboard-champions-at-the-saquarema-surf-festival">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-14" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/8755b669d304036bd208f2ace60e664b.jpg?&x=240&y=135&icq=74&sig=49ca3059109443ef7f9352acfc6a4666">
                    </div>
                 <span class="photographer"> - WSL / Thiago Diz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-18 16:19:51">
                    Thursday, November 18, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Gabriel Gontijo</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493202/calmon-sphaier-crowned-wsl-latam-longboard-champions-at-the-saquarema-surf-festival">Calmon, Sphaier Crowned WSL LATAM Longboard Champions at the Saquarema Surf Festival</a>
                
                
                <p class="content-card-description">
                    Calmon wins second Regional Longboard title.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="/news">News</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="493238" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/493238/john-john-florences-2020-vans-triple-crown-performances-was-one-for-the-ages">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-15" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/6f733d5b2f3a872500e1975e757c5241.jpg?&x=240&y=135&icq=74&sig=d28da3999320e096223df7da5afbc8c7">
                    </div>
                 <span class="photographer"> - WSL / Parallel Sea</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-11-19 09:54:33">
                    Friday, November 19, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Jake Howard</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/493238/john-john-florences-2020-vans-triple-crown-performances-was-one-for-the-ages">John John Florence's 2020 Vans Triple Crown Performances Was One For The Ages</a>
                
                
                <p class="content-card-description">
                    From Haleiwa to Sunset and Pipe, during the winter of 2020 nobody did it quite like the two-time World Champ.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LSKY unicorn--tablet-LSKY unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
                </div>
            
                    </div>
                </div>
            
                    
                </div>
            </div>
        </div></div>
    <div class="unicorn-adhesion-banner-wrap">
        <div class="unicorn unicorn--desktop-BANNER-ADHESION unicorn--tablet-BANNER-ADHESION unicorn--phone-BANNER-ADHESION unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[980,60],[970,90],[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_web"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/saquarema_surf_festival_quiksilver_pro_qs","sizes":[[320,50],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"saquarema_surf_festival_quiksilver_pro_qs","pid":"493299","type":"article","test":"","topic":"","events":"3928","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false}}' id="adhesion_web"></div>
        <div class="unicorn-adhesion-banner-close trigger-me">
            <span class="svgicon--cross"></span>
        </div>
    </div>
</div></div>    <div id="ft" class="global-ft" data-theme="default">
    <div class="new-footer">
        <div class="new-footer__wrap">
            <div class="new-footer__links-modules new-footer__links-modules--num-4">
                
            <div  class="new-footer__links-module new-footer__links-module--site-footer-wsl new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">World Surf League</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/about" >About</a></li><li><a href="https://www.worldsurfleague.com/pages/history" >History</a></li><li><a href="https://support.worldsurfleague.com" >FAQs</a></li><li class="last"><a href="https://www.worldsurfleague.com/careers" >Careers</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-surfing new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Tours and Competition</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/member-management" >Competitor Services</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/rules-and-regulations" >Rules and Regulations</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-discover new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Discover</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="http://www.kswaveco.com/" >KSWC</a></li><li><a href="https://www.surfline.com/" >Surfline</a></li><li class="last"><a href="https://www.worldsurfleague.com/truesurf" >True Surf</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-contact new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Contact</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/press-room" >Press</a></li><li><a href="https://www.worldsurfleague.com/pages/partnerships" >Partnerships</a></li><li><a href="https://www.imgreplay.com/client/world_surf_league" >Video Licensing</a></li><li class="last"><a href="/#"  class="zendesk-trigger ignore">Give Feedback</a></li></ul>
                </div>
            
                
            </div>
        
            </div>
            <div class="new-footer__secondary-items">
                <div class="new-footer__attribution">
                    <span class="new-footer__copyright">
                        <b class="svgicon--wsl-wave"></b> &copy; 2021 World Surf League
                    </span>
                    <a href="https://www.worldsurfleague.com/pages/privacy-policy">Privacy</a>
                    <a href="https://www.worldsurfleague.com/pages/terms-of-use">Terms</a>
                    <div class="ot-cookie-preferences">Do Not Sell My Personal Information</div>
                </div>
                <div class="new-footer__social">
                    <ul><li class="first"><a href="https://www.facebook.com/wsl" ><b class="svgicon svgicon--facebook" title="WSL on Facebook"></b> <span>Facebook</span></a></li><li><a href="https://www.instagram.com/wsl" ><b class="svgicon svgicon--instagram" title="WSL on Instagram"></b> <span>Instagram</span></a></li><li><a href="https://twitter.com/wsl" ><b class="svgicon svgicon--twitter" title="WSL on Twitter"></b> <span>Twitter</span></a></li><li><a href="https://www.youtube.com/wsl" ><b class="svgicon svgicon--youtube-play" title="WSL on YouTube"></b> <span>YouTube</span></a></li><li class="last"><a href="https://open.spotify.com/user/worldsurfleague" ><b class="svgicon svgicon--spotify" title="WSL on Spotify"></b> <span>Spotify</span></a></li></ul>
                </div>
            </div>
        </div>
    </div>
</div>    <noscript>
<link href="https://d3qf8nvav5av0u.cloudfront.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.css" rel="stylesheet"><div class="no-js-banner">WSL is best experienced with Javascript! Make sure to enable it in your browser.</div>
<style>
.share-links-bar .share-link--comments{display:none}.spinner{display:none}.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto;display:inline-block}.carousel .carousel-item-title-wrap .previous:before{content:" \2039 ";display:inline-block;padding-right:8px}.carousel .carousel-item-title-wrap .next:after{content:"\203A";display:inline-block;padding-left:8px}.global-main .popup-wrap{display:block}[id^="nsi"]{opacity:1}.post-body .social-embed{visibility:hidden}.post-body .video-item{visibility:hidden}.proxy-img{opacity:1}.slideshow .slideshow-item--portrait .slideshow-item-img{padding-top:0}.slideshow .slideshow-item--portrait .slideshow-item-img
img{position:relative}#nsi-1{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1280&y=720&icq=74&sig=ae7e77f3d8beacea288d41b69ac0d809");}
#nsi-2{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/693610bf30b53d0da0f725bc1ddae6a8.jpg?&x=1280&y=720&icq=74&sig=4de4850a3bfb5bac74898dd0ee8f8e94");}
#nsi-3{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/113a6f252670eb8b07d39adf727e3e70.jpg?&x=1280&y=720&icq=74&sig=4f4d57bbc73587f0328193fdf478ece0");}
#nsi-4{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/a2d3fd04045f34a749a2f45c634159a5.jpg?&x=1280&y=720&icq=74&sig=902b8bdb8932822f121e6e4d96f629e5");}
#nsi-5{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/09509a41c4b961a30a373633600694ae.jpg?&x=1280&y=720&icq=74&sig=7df14a0d1a83801f94483f020f0da050");}
#nsi-6{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/8b2813acfd7976fb79b13dc00d3c721a.jpg?&x=1280&y=720&icq=74&sig=62b7a9e0049a16ab09d45ce636573d9e");}
#nsi-7{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/6e38f49e5cea1ffabddfc6fe98e36789.jpg?&x=1280&y=720&icq=74&sig=df8377a0a4ffbdb8f96e11d7582747c7");}
#nsi-8{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/e741d5fe8d8d605ac53905aff14025fb.jpg?&x=1280&y=720&icq=74&sig=e3881fd75d9cd495b639a1a70c8372a5");}
#nsi-9{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/dde45a2abbf9a83caf38712219837634.jpg?&x=1280&y=720&icq=74&sig=72082d7c9129b07ebc535017a74215e9");}
#nsi-10{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/e741d5fe8d8d605ac53905aff14025fb.jpg?&x=240&y=135&icq=74&sig=70616e725dbdad08c23e140658f0b52b");}
#nsi-11{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/113a6f252670eb8b07d39adf727e3e70.jpg?&x=240&y=135&icq=74&sig=afb36089e621932171655a647049f344");}
#nsi-12{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b04856023bde1d4571a9d82aec35562a.jpg?&x=240&y=135&icq=74&sig=e58134c907fe186c8275492da370e087");}
#nsi-13{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/e285ad7dea1acd32994c3ae35e2bc36b.jpg?&x=240&y=135&icq=74&sig=9dfb689b8fc21986d5b952a0bb66e914");}
#nsi-14{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/8755b669d304036bd208f2ace60e664b.jpg?&x=240&y=135&icq=74&sig=49ca3059109443ef7f9352acfc6a4666");}
#nsi-15{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/6f733d5b2f3a872500e1975e757c5241.jpg?&x=240&y=135&icq=74&sig=d28da3999320e096223df7da5afbc8c7");}
#nsi-16{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/952b7cbcdad49be05d49689828d4b593.jpg?&x=1500&y=620&icq=74&sig=837dbb7f69e5e0257636471f00a8c455");}</style>
</noscript>
<!--[if lt IE 9]>
<style>
.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}body{padding-top:30px}.nav{top:30px}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto}</style>
<![endif]--><script>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</script>

<div class="responsive-menu">
    <div class="responsive-menu-wrap">
        <div class="responsive-menu-wrap-row">
            <div class="responsive-menu-wrap-column">
                
            <div class="menu menu--mobile">
                <ul><li class="menu-item--home first"><a href="https://www.worldsurfleague.com/" >Home</a></li><li class="menu-item--watch"><a href="https://www.worldsurfleague.com/watch" >Watch</a></li><li class="menu-item--events"><a href="https://www.worldsurfleague.com/events" >Events</a></li><li class="menu-item--has-submenu click-only menu-item--athletes"><a href="#"  data-menu="athletes">Athletes</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li><li class="menu-item--fantasy"><a href="https://fantasy.worldsurfleague.com" >Fantasy</a></li><li class="menu-item--has-submenu click-only menu-item--big-wave-awards"><a href="#"  data-menu="big-wave-awards">Big Wave</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li><li class="menu-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer" >The Ultimate Surfer</a></li><li class="menu-item--pure"><a href="https://www.worldsurfleague.com/pure" >PURE</a></li><li class="menu-item--store is-divider"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener">Store</a></li><li><a href="https://www.worldsurfleague.com/search"  class="show-search ignore">Search</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-2 responsive-nav-item--profile menu-item--profile"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-1 menu-item--signOut"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-2 menu-item--register"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1">Sign Up</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-1 menu-item--login last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1">Log In</a></li></ul>
            </div>
                    </div>
        </div>
    </div>
</div><div id="video-proxy-container" class="global-video-proxy-container"></div>
<div id="nav-overlay" class="global-nav-overlay"></div>
<div id="mini-player-css"></div>
<div id="profile-css"></div>
<div id="confirm-message"></div><div class="pixels">
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" async></script>
<script>
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        if ( !window.google_trackConversion && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if (!window.google_trackConversion) {
            return;
        }
        window.google_trackConversion({
          google_conversion_id: 973969785,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        })
    };
    fireConversion();
})();
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/973969785/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script src="https://static.ads-twitter.com/oct.js" type="text/javascript" async></script>
<script type="text/javascript">
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        var notAvailable = ( !window.twttr || !window.twttr.conversion || !window.twttr.conversion.trackPid );
        if ( notAvailable && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if ( notAvailable ) {
            return;
        }
        window.twttr.conversion.trackPid('l4rg0');
    };
    fireConversion();
})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4rg0&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="https://t.co/i/adsct?txn_id=l4rg0&p_id=Twitter" />
</noscript>
</div><div class="smartbanner">
    <a href="#" class="smartbanner__close ignore" aria-label="Hide banner">
        <span class="svgicon--cross"></span>
    </a>
    <div class="smartbanner__text">
        <div class="smartbanner__title">
            World Surf League
        </div>
        <div class="smartbanner__description">
            <span class="only-platform only-platform--ios">Download it for free on the App store.</span>
            <span class="only-platform only-platform--android">Download it for free on Google Play.</span>
        </div>
    </div>
    <div class="smartbanner__cta only-platform only-platform--ios">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch?store=ios"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
    <div class="smartbanner__cta only-platform only-platform--android">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
</div>
</body>
</html>
<!-- 2021-11-20 09:17:17 -->
<!-- wsl-web-76cf84f8c9-zt789 -->
