<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="ie ie6 lte10 lte9 lte8 lte7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie ie7 lte10 lte9 lte8 lte7 gt6 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie ie8 lte10 lte9 lte8 gt6 gt7 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie ie9 lte10 lte9 gt6 gt7 gt8 page-type--not-index page-type--post-article page-sub-type--home"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="page-type--not-index page-type--post-article page-sub-type--home"><!--<![endif]-->
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
<title>Havaiano e medalhista olímpica são duas atrações do Billabong apresenta LayBack Pro em Floripa | World Surf League</title>
<link rel="canonical" href="https://www.worldsurfleague.com/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa" />
<meta itemprop="image" content="https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc">
<meta property="fb:app_id" content="464887083595013">
<meta property="og:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc">
<meta property="og:site_name" content="World Surf League">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2021-10-28T07:24:46-07:00">
<meta property="og:url" content="https://www.worldsurfleague.com/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa">
<meta name="robots" content="max-image-preview:standard">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc">
<meta name="twitter:site" content="@wsl">
<meta property="al:android:app_name" content="World Surf League" />
<meta property="al:android:package" content="com.wsl.android" />
<meta property="al:android:url" content="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa" />
<link rel="alternate" href="android-app://com.wsl.android/http/www.worldsurfleague.com/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa">
<meta property="al:ios:app_name" content="World Surf League" />
<meta property="al:ios:app_store_id" content="966709252" />
<meta property="al:ios:url" content="wsl://www.worldsurfleague.com/post/491196" />
<meta property="fb:pages" content="81269622057" />
<meta name="google-site-verification" content="sDXoMtF-SYN0k035z1cqQzg-0hZX-xV5Bo1tArDWcgU" /><meta name="apple-itunes-app" content="app-id=966709252" affiliate-data="1010ltN"><link rel="apple-touch-icon" sizes="180x180" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/apple-touch-icon_1634836108.png">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-32x32_1634836108.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/favicon-16x16_1634836108.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="https://d3qf8nvav5av0u.cloudfront.net/cache/img/safari-pinned-tab_1634836108.svg" color="#000000">
<meta name="theme-color" content="#000000">
<link rel="preload" as="script" href="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1634836108/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js"><link href="https://d3qf8nvav5av0u.cloudfront.net" rel="preconnect">
<link href="https://www.googletagservices.com" rel="preconnect">
<link href="https://www.googleadservices.com" rel="preconnect">
<link href="https://tpc.googlesyndication.com" rel="preconnect">
<link href="https://www.google-analytics.com" rel="preconnect">
<script type="text/javascript">
(function() {
    var href = document.location.href;
    var siteUrl = window.location.port ? window.location.protocol+'//'+window.location.hostname +':'+window.location.port : window.location.protocol+'//'+window.location.hostname;
    var hash = window.location.hash;
    if ( hash && hash.indexOf( '&_suid' ) !== -1 )  {
        var pieces = hash.split( '&_suid' );
        var pieces2 = pieces[0].replace( '#', '' );
        if ( pieces2.indexOf( '.' ) === 0 ) {
            pieces2 = pieces2.replace( '.', '' );
        }
        if ( pieces2.indexOf( '/' ) === 0 ) {
            pieces2 = pieces2.replace( '/', '' );
        }
        if ( pieces2.indexOf( '?' ) === pieces2.length -1 ) {
            pieces2 = pieces2.replace( '?', '' );
        }
        window.location.replace( siteUrl + '/' + (unescape(pieces2.replace(/\+/g, " "))));
    } else if ( hash && hash.indexOf( '!state' ) !== -1 ) {
        var pieces = hash.split( '__' );
      if ( pieces.length > 1 ) {
        window.location.replace( siteUrl + '/' + (unescape(pieces[1].replace(/\+/g, " "))));
      }
    }
})();
</script><script>
(function(w, d, u) {
    w.readyQ = [];
    w.bindReadyQ = [];
    function p(x, y) {
        if (x == "ready") {
            w.bindReadyQ.push(y);
        } else {
            w.readyQ.push(x);
        }
    }
    var a = { ready: p, bind: p };
    w.$ = w.jQuery = function(f) {
        if (f === d || f === u) {
            return a;
        } else {
            p(f);
        }
    };
})(window, document);
window._cachedMessages = [];
var messageListener = function(e) {
    if (_cachedMessages) {
        _cachedMessages.push(e);
    }
};
if (window.addEventListener) {
    addEventListener("message", messageListener, false);
} else {
    attachEvent("onmessage", messageListener);
}
</script>
<style>
.type .global-bd {
    // opacity: 0;
}
.no-opacity .type-not-inited .global-bd {
    visibility: hidden;
}
.menu {
    display: none;
    opacity: 0;
}
.global-nav-overlay {
    display: none;
}
#event-strip .content {
    opacity: 0;
}
.no-mobile #event-strip .content {
    height: 54px;
}
.registration-tooltip {
    display: none;
}
.global-video-proxy-container .proxy-wrap {
    position: absolute !important;
    z-index: 101;
}
.smartbanner {
    display: none;
}
iframe[name="google_conversion_frame"] {
    position: absolute;
}
.hide-live-strip .live-strip {
    display: none;
}
.no-header .global-hd {
    display:none;
}
.event-live-heat-time-remaining {
    display:none;
}
.cms-user .event-live-heat-time-remaining {
    width: 100%;
    padding: 4px;
    font-size: 14px;
    text-align: center;
    line-height: 16/14;
    font-weight: 400;
    margin: 0 2px;
    display:block !important;
}
.video-endcard--empty {
    display: none;
}
</style>
<style id="critical-css">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</style><script>
(function(factory){if(typeof define==="function"&&define.amd){define(factory);}else if(typeof exports==="object"){module.exports=factory();}else{var _OldCookies=window.Cookies;var api=(window.Cookies=factory());api.noConflict=function(){window.Cookies=_OldCookies;return api;};}})(function(){function extend(){var i=0;var result={};for(;i<arguments.length;i++){var attributes=arguments[i];for(var key in attributes){result[key]=attributes[key];}}
return result;}
function init(converter){function api(key,value,attributes){var result;if(arguments.length>1){attributes=extend({path:"/"},api.defaults,attributes);if(typeof attributes.expires==="number"){var expires=new Date();expires.setMilliseconds(expires.getMilliseconds()+attributes.expires*864e5);attributes.expires=expires;}
try{result=JSON.stringify(value);if(/^[\{\[]/.test(result)){value=result;}}catch(e){}
value=encodeURIComponent(String(value));value=value.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);key=encodeURIComponent(String(key));key=key.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);key=key.replace(/[\(\)]/g,escape);return(document.cookie=[key,"=",value,attributes.expires&&"; expires="+attributes.expires.toUTCString(),attributes.path&&"; path="+attributes.path,attributes.domain&&"; domain="+attributes.domain,attributes.secure?"; secure":""].join(""));}
if(!key){result={};}
var cookies=document.cookie?document.cookie.split("; "):[];var rdecode=/(%[0-9A-Z]{2})+/g;var i=0;for(;i<cookies.length;i++){var parts=cookies[i].split("=");var name=parts[0].replace(rdecode,decodeURIComponent);var cookie=parts.slice(1).join("=");if(cookie.charAt(0)==='"'){cookie=cookie.slice(1,-1);}
try{cookie=(converter&&converter(cookie,name))||cookie.replace(rdecode,decodeURIComponent);if(this.json){try{cookie=JSON.parse(cookie);}catch(e){}}
if(key===name){result=cookie;break;}
if(!key){result[name]=cookie;}}catch(e){}}
return result;}
api.get=api.set=api;api.getJSON=function(){return api.apply({json:true},[].slice.call(arguments));};api.defaults={};api.remove=function(key,attributes){api(key,"",extend(attributes,{expires:-1}));};api.withConverter=init;return api;}
return init();});if(!Array.prototype.indexOf){Array.prototype.indexOf=function(b){var a=this.length>>>0;var c=Number(arguments[1])||0;c=c<0?Math.ceil(c):Math.floor(c);if(c<0){c+=a;}
for(;c<a;c++){if(c in this&&this[c]===b){return c;}}
return-1;};}
if(typeof Object.assign!="function"){Object.assign=function(target,varArgs){"use strict";if(target==null){throw new TypeError("Cannot convert undefined or null to object");}
var to=Object(target);for(var index=1;index<arguments.length;index++){var nextSource=arguments[index];if(nextSource!=null){for(var nextKey in nextSource){if(Object.prototype.hasOwnProperty.call(nextSource,nextKey)){to[nextKey]=nextSource[nextKey];}}}}
return to;};}!(function(t,e){"object"==typeof exports&&"undefined"!=typeof module?(module.exports=e()):"function"==typeof define&&define.amd?define(e):((t=t||self).uuidv4=e());})(this,function(){"use strict";var t=("undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto))||("undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto)),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e);}
for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&((e="binary"===t?new Uint8Array(16):null),(t=null));var u=(t=t||{}).random||(t.rng||n)();if(((u[6]=(15&u[6])|64),(u[8]=(63&u[8])|128),e)){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e;}
return(function(t,e){var n=e||0,r=o;return(r[t[n+0]]+
r[t[n+1]]+
r[t[n+2]]+
r[t[n+3]]+"-"+
r[t[n+4]]+
r[t[n+5]]+"-"+
r[t[n+6]]+
r[t[n+7]]+"-"+
r[t[n+8]]+
r[t[n+9]]+"-"+
r[t[n+10]]+
r[t[n+11]]+
r[t[n+12]]+
r[t[n+13]]+
r[t[n+14]]+
r[t[n+15]]).toLowerCase();})(u);};});
window.initialUUID = null;
window.latestUUID = null;
window.getUUID = function() {
    var uuid = uuidv4();
    if ( uuid ) {
        return uuid;
    } else {
        var a = function(c) {
            var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
            return v.toString(16);
        }
        return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, a);
    }
};

</script><script>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</script><script src="https://d3qf8nvav5av0u.cloudfront.net/cache/js/1634836108/bW9kZXJuaXpyLmpzO3JlcXVlc3QtYW5pbWF0aW9uLWZyYW1lLmpzO2pxdWVyeS5qcztqcXVlcnktbW91c2V3aGVlbC5qcztnZXQtY2FjaGVkLXNjcmlwdC5qcztzd2ZvYmplY3QuanM7ZWFzaW5nLmpzO2Jyb3dzZXIuanM7aGlzdG9yeS5qcztpbWFnZXMtbG9hZGVkLmpzO29iamVjdC1maXQtdmlkZW9zLmpzO3ZpZGVvLXBsYXllci5qcztzaXRlLXBqYXguanM7aW1hZ2VzLmpzO2NvbnRlbnQtY2FyZHMuanM7dW5pY29ybnMuanM7dXNlci5qczt1dGlsLmpzO2ZsaWNraXR5LmpzO3BhZ2UtdHJhY2tpbmcuanM7Y2Fyb3VzZWxzLmpzO2NvdW50ZG93bnMuanM7bGl2ZS1tb2R1bGVzLmpzO2FqYXgtbW9kdWxlcy5qczt2aWRlb3MuanM7bWluaS1wbGF5ZXIuanM7YXNwLXNtYXJ0LWxpbmsuanM7aW50ZXJzdGl0aWFscy5qczt0eXBlYWhlYWQuanM7ZGVza3RvcC1ub3RpZmljYXRpb25zLWNocm9tZS5qcztmcmFjcy5qcztpbi12aWV3cG9ydC5qcztjbGlwYm9hcmQuanM7dG9vbHRpcHN0ZXItbWluLmpzO3JlYWwtdGltZS12b3RlLWFwaS5qcztwb3B1cC1tYW5hZ2VyLmpzO3N0aWNreS5qcztzdGlja3ktcmFpbC5qcztzY3JvbGx5LW5hdi5qcztzY3JvbGwtc3B5LmpzO2lzY3JvbGwuanM7d2F2ZS1zY3JvbGxlci5qcztkcm9wLWRvd24tc2hlZXQuanM7dG9vbHRpcC5qczttYXJxdWVlLmpzO2F0aGxldGVzLWNoYXJ0LmpzO2NvbnRyb2xsZXItYXRobGV0ZXMuanM7Y29udHJvbGxlci1zZXJpZXMuanM7Y29udHJvbGxlci1ldmVudHMuanM7Y29udHJvbGxlci1pbmRleC5qcztjb250cm9sbGVyLXBhZ2VzLmpzO2NvbnRyb2xsZXItcG9zdHMuanM7Y29udHJvbGxlci1wb3N0LWV2ZW50LmpzO2NvbnRyb2xsZXItdXNlcnMuanM7Y29udHJvbGxlci1hdXRoLmpzO2NvbnRyb2xsZXItY29udGVudC1mZWVkLmpzO2NvbnRyb2xsZXItd2F0Y2guanM7Y29udHJvbGxlci11bHRpbWF0ZS1zdXJmZXIuanM..js" async></script>
<script src="https://js-sec.indexww.com/ht/p/186282-21302155154872.js" async></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script src="https://cdn2.extremereach.io/ccpa/ccpa-delete.js" async></script>
    <script
        src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
        type="text/javascript"
        charset="UTF-8"
        data-domain-script="5f2ed4d9-1bb6-4b27-87c3-2721bd83f995">
    </script>
    <script
        src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
        type="text/javascript"
        charset="UTF-8"
        ccpa-opt-out-ids="C0004"
        ccpa-opt-out-geo="ca"
        ccpa-opt-out-lspa="false">
    </script>
    <script type="text/javascript">
        var oneTrustFiredOnce = false;
        var oneTrustFired = false;
        function OptanonWrapper() {
            if ( !window.wsljquery ) {
                setTimeout(function() {
                    OptanonWrapper();
                }, 50);
                return;
            }
            oneTrustFired = true;
            window.dataLayer.push( { event: "OneTrustGroupsUpdated" } );
            window.wsljquery.event.trigger("optanon:update");
            window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
            setTimeout(function(){
                if ( oneTrustFiredOnce ) {
                    window.wsljquery.event.trigger("unicorns:refresh")
                }
                window.wsljquery.event.trigger("site:show-in-view-ads", {forceRender:true});
                oneTrustFiredOnce = true;
            }, 450);
        }
    </script>
<script>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</script>


<script>
(function(){
var loggedIn = Cookies.get('au');
var wslui = Cookies.getJSON('wslui');
wslui = wslui ? wslui : {};
window._govLI= loggedIn ? "true" : "false";
window._govCC = wslui.cc ? wslui.cc : '';
window._govPV = wslui.pv ? wslui.pv : 1;
window._govRV = wslui.rv ? wslui.rv : 1;
window._govCPVTS = wslui.cpvts ? Math.floor((new Date().getTime() - wslui.cpvts )/ 1000) : -1;
}());
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-47826941-1', 'auto');
ga('require', 'GTM-KQNKH47');
window.dataLayer = window.dataLayer ? window.dataLayer : [];
dataLayer.push({'event': 'optimize.activate'});
</script>


</head>
<body id="postArticlePage" class="" data-theme="default">
    <div id="main" class="global-main" data-theme="default"><div class="type not-inited type-post-article subType-home post-article-home layout-a type-post-article--has-fixed-hero" data-type="post-article" data-subtype="home"><div id="hd" class="global-hd"><div class="site-nav-wrap pinned site-nav-wrap--inverse">
    <div class="nav site-nav site-nav--black" id="site-nav" >
        <div class="content">
            <div class="only only--desktop only--desktop-big">
                <div class="nav-items-wrap nav-items-wrap--full">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com/"  class="primary-link"><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--watch"><a href="https://www.worldsurfleague.com/watch"  class="primary-link">Watch</a></li><li class="nav-item nav-item--events"><a href="https://www.worldsurfleague.com/events"  class="primary-link">Events</a></li><li class="nav-item nav-item--athletes nav-item--has-menu click-only"><a href="https://www.worldsurfleague.com/athletes"  class="primary-link disabled">Athletes</a>
            <div class="menu menu--athletes">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="last"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--fantasy"><a href="https://fantasy.worldsurfleague.com"  class="primary-link">Fantasy</a></li><li class="nav-item nav-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer"  class="primary-link">The Ultimate Surfer</a></li><li class="nav-item nav-item--big-wave-awards nav-item--has-menu click-only"><a href="https://www.worldsurfleague.com/bigwaveawards"  class="primary-link disabled">Big Wave</a>
            <div class="menu menu--big-wave-awards">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="last"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--pure"><a href="https://www.worldsurfleague.com/pure"  class="primary-link">PURE</a></li><li class="nav-item nav-item--store"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener" class="primary-link">Store</a></li><li class="nav-item nav-item--search last"><a href="https://www.worldsurfleague.com/search"  class="show-search ignore primary-link">Search</a></li></ul>                    <ul class="nav-items nav-items--secondary"><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-2 nav-item--profile nav-item--has-menu click-only first"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account" class="primary-link disabled"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a>
            <div class="menu menu--user">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/user/profile-edit" >Account</a></li><li><a href="https://www.worldsurfleague.com/user/notifications-edit" >Notifications</a></li><li class="is-divider"><a href="https://www.worldsurfleague.com/user/security" >Security</a></li><li class="last"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li></ul>
            </div>
        </li><li class="nav-item nav-item--user nav-item--user-logged-in nav-item--user-logged-in-1"><a href="https://www.worldsurfleague.com/auth/logoutconfirm"  class="primary-link">Log Out</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-2"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Sign Up</a></li><li class="nav-item nav-item--user nav-item--user-logged-out nav-item--user-logged-out-1 last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1" class="primary-link">Log In</a></li></ul>                </div>
            </div>
            <div class="only only--phone only--tablet">
                <div class="nav-items-wrap nav-items-wrap--mini">
                    <ul class="nav-items nav-items--primary"><li class="nav-item nav-item--home first"><a href="https://www.worldsurfleague.com" ><b class="svgicon--wsl-logo" title="World Surf League Home"></b></a></li><li class="nav-item nav-item--menu-header"><a href="#"  class="disabled"><span class="title"></span></a></li><li class="nav-item nav-item--menu click-only nav-item--icon nav-item--icon-hamburger last"><a href="#"  class="disabled" aria-label="Nav Menu"><b><span class="anim-item"></span><span class="anim-item"></span><span class="anim-item"></span></b></a></li></ul>                </div>
            </div>
        </div>
    </div>
    
        <style></style>
    </div>

    <div id="site-search" class="site-search ">
        <div class="site-search__wrap">
            <div class="site-search__content">
                <form method="get" action="/search" class="site-search__form">
                    <input type="text" name="q" value="" class="site-search__input" placeholder="Search..." aria-label="Search">
                    <div class="site-search__close hide-search"><span class="svgicon--cross"></span></div>
                </form>
            </div>
        </div>
    </div>
    <div class="site-search-overlay hide-search">
    </div>

    <div  class="live-module live-strip" data-update-timeout="30600" data-update-url="/livestrip" id="live-strip">
        
    </div>

    <div class="super-header super-header--light">
        <div class="super-header-unicorn">
            <div class="unicorn-wrap--BANNER"><div class="unicorn unicorn--desktop-BANNER-FIXED unicorn--tablet-BANNER-FIXED unicorn--phone-BANNER-FIXED unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[980,60],[970,90],[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[320,50]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
        </div>
        
    </div>

            <div class="hero hero--large hero--fixed full-width-element">
                <div class="hero-wrap">
                    <div class="hero-img proxy-img loaded" data-img-size="large" style="background-image:url(https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1500&y=620&cx=0&cy=0&cw=919&ch=381&icq=74&sig=065f640ba53cba745fd17e7c0fe39338)" id="nsi-14">
                    </div>
                    
                     <span class="photographer"> - WSL / @Reuters</span>
                </div>
            </div>
        </div><div id="bd" class="global-bd"><div id="primary" class="global-primary">
            <div  class="new-page page--post-article has-comments page page--post" itemscope="" itemtype="http://schema.org/NewsArticle">
                <div class="page-wrap">
                    
                <div  class="page-header">
                
            
    <header class="post-header post-header--article post-header--default">
        <div class="post-header-toolbar"><div class="post-header-toolbar-wrap"><div class="post-header-toolbar-primary"><span class="post-header-categories"><strong class="post-header-category"><a href="/news">News</a></strong><strong class="post-header-category"><a href="https://www.worldsurfleague.com/events/2021/wqs/3937/layback-pro-presented-by-billabong">Layback Pro presented by Billabong</a></strong></span></div></div></div>
        <div class="post-header-title-share-wrap">
            <div class="post-header-title-wrap">
                <h1 class="post-header-title" itemprop="headline">Havaiano e medalhista olímpica são duas atrações do Billabong apresenta LayBack Pro em Floripa</h1>
                
            </div>
            <div class="post-header-share-wrap"><div class="share-links-bar-destination">
            <div class="share-button link" data-href="/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa?share=1">
                <div class="share-button__icon svgicon--share" ></div>
                <div class="share-button__text" >Share</div>
            </div>
        </div></div> 
            </div>
    </header>

            
            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none">
                <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc">
                <meta itemprop="width" content="1280">
                <meta itemprop="height" content="720">
            </div>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.worldsurfleague.com/posts/491196/havaiano-e-medalhista-ol-mpica-s-o-duas-atra-es-do-billabong-apresenta-layback-pro-em-floripa"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://d3qf8nvav5av0u.cloudfront.net/cache/img/amp-logo_1634836108.png">
                    <meta itemprop="width" content="600">
                    <meta itemprop="height" content="60">
                </div>
                <meta itemprop="name" content="World Surf League">
            </div>
        
        
                </div>
            
                    
                <div  class="page-body--has-rail page-body">
                    <div class="content-body">
                        
                        
                <div  class="content-main">
                
                
                
            <div class="post-header-meta">
                
            <p class="post-header-meta-byline">
            <span class="author" itemprop="author">João Carvalho</span>
            </p>
        
                <p class="post-header-meta-dateline">
                    
                <time class="published-time" itemprop="datePublished"  datetime="2021-10-28T07:24:46-07:00">
                    Thursday, October 28, 2021
                </time>
             <span class="delimiter"></span> 
                <time class="updated-time" itemprop="dateModified"  datetime="2021-10-28T07:24:46-07:00" style="display:none">
                    Updated: Thursday, October 28, 2021
                </time>
            
                </p>
            </div>
        
                <div class="post-body post-body--article"  itemprop="articleBody">
                    
                    <p>O <a href="/events/2021/mqs/3938/layback-pro-presented-by-billabong">Billabong apresenta LayBack Pro</a> em Florianópolis terá duas atrações especiais competindo na Praia Mole, do dia 10 a 14 de novembro na Ilha de Santa Catarina. Além de grandes estrelas do surfe brasileiro e de mais seis países da América do Sul, duas jovens promessas da equipe Billabong vão estrear em etapas do <strong>WSL Qualifying Series</strong> aqui no Brasil, o havaiano <strong>Jackson Dorian</strong> de 15 anos e a inglesa <strong>Sky Brown</strong> de 13 anos. Jack é filho do lendário Shane Dorian e Sky ganhou medalha de bronze na final do skate com Rayssa Leal nas Olimpíadas de Tóquio, mas é surfista também. Com ela, sobe para sete o número de atletas olímpicos se apresentando na Praia Mole.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-1" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Sky Brown" alt="Sky Brown" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>A medalhista olímpica no skate e surfista da equipe Billabong, Sky Brown</em> <span class="photographer"> - WSL / @Reuters</span></span>
            </span>
        
<p>O Billabong apresenta LayBack Pro marca a estreia da cerveja criada pelo skatista Pedro Barros no Circuito Mundial de Surfe, além de três retornos ao calendário da World Surf League. De Florianópolis, que não sediava uma etapa do Qualifying Series há 5 anos, da Praia Mole após 11 anos e da Billabong, que patrocinou a etapa brasileira do WSL Championship Tour até 2014. Foi da <strong>LayBack Beer</strong>, a iniciativa em promover esse evento com realização da Federação Catarinense de Surf e co-realização da Agência Esporte Arte. </p>
<p><em>&quot;Florianópolis é a cidade que representa perfeitamente o que é a essência do surfe e do skate&quot;</em>, destaca <strong>Rafael Alcici Cardoso</strong>, CEO da LayBack Beer. <em>&quot;Então, nada mais justo do que entregar esse evento aos surfistas da Ilha. No que depender de nós, isso acontecerá todos os anos e agradeço a quem está junto com a gente, a Prefeitura de Florianópolis, Fundação Municipal de Esportes, Federação Catarinense de Surf e aos nossos parceiros, Billabong, GND Incorporadora, Corona, Red Bull, Hotel Selina e Associação de Surf da Praia Mole&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-2" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Praia Mole, Florianópolis, Santa Catarina, Brasil." alt="Praia Mole, Florianópolis, Santa Catarina, Brasil." data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b4653a402dc6c4ac1004b6f5a9412bf6.jpg?&x=1280&y=720&icq=74&sig=602fd2a99b0570715cd3026275921559" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>A Praia Mole será o palco da estreia do Billabong apresenta LayBack Pro</em> <span class="photographer"> - WSL / Marcio David</span></span>
            </span>
        
<p>O Billabong apresenta LayBack Pro será o primeiro evento do Circuito Mundial no Brasil após a pandemia do Covid-19, que interrompeu as competições de surfe em 2020. As inscrições para as etapas do WSL Qualifying Series estão esgotadas, com 144 surfistas no QS 3000 masculino e 32 no QS 1000 feminino. No total, serão 176 representantes de 9 países, incluindo o Havaí de Jackson Dorian e a Inglaterra de Sky Brown. Grandes nomes do surfe brasileiro e da Argentina, Uruguai, Chile, Peru, Equador e El Salvador, vão disputar os primeiros pontos nos rankings regionais da WSL Latin America, valendo classificação para o WSL Challenger Series de 2022.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-3" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Jackson Dorian" alt="Jackson Dorian" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b8355510a08e4555b68ed0a2ca07ae05.png?&x=1280&y=720&icq=74&sig=68620cbaa8a7e3b03609ced3937805d8" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>Jackson Dorian vai estrear em etapas do WSL Qualifying Series aqui no Brasil</em> <span class="photographer"> - WSL / Divulgação Billabong</span></span>
            </span>
        
<p><em>&quot;É muito importante trazer a Billabong de volta ao patrocínio de eventos aqui no Brasil, como era alguns anos atrás, quando a gente tinha o CT do Rio de Janeiro que fizemos até 2014, depois de patrocinar o CT de Imbituba&quot;</em>, disse <strong>Gustavo Goldman</strong>, gerente de marketing da Billabong Brasil. <em>&quot;Além disso, teve toda a história que fizemos nos Billabong Pro Junior, que revelou diversos atletas que hoje estão brilhando na elite mundial. Ficamos felizes também pelo nosso retorno acontecer na Praia Mole, que não recebia um campeonato há 11 anos&quot;</em>.</p>
<p>Gustavo Goldman também comentou sobre as duas jovens promessas da equipe Billabong, que vão estrear em etapas do WSL Qualifying Series no Billabong apresenta LayBack Pro: <em>&quot;O filho do Shane Dorian, o Jackson, é um dos principais atletas mirins da Billabong. Vai ser o primeiro QS dele e da Sky Brown também, que é uma medalhista olímpica da nossa equipe como o Italo Ferreira, mas só que no skate. Fico feliz que essa estreia acontecerá aqui no Brasil e acredito que será uma boa experiência para ele e para ela, de competirem em um evento de alto nível, com muitas estrelas do surfe participando&quot;.</em></p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-4" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Leandro Usuna - Corona Salinas Open presented by Hyundai New Tucson 2022" alt="Leandro Usuna - Corona Salinas Open presented by Hyundai New Tucson 2022" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/1d3b6258b42931b303b498e1f6785a35.jpg?&x=1280&y=720&icq=74&sig=c42237cf0a01c48d6bac0f90967b4eda" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>O argentino Leandro Usuna é um dos atletas olímpicos inscritos no evento</em> <span class="photographer"> - WSL / Kevin Moncayo</span></span>
            </span>
        <div class="edger inline-unicorn only only--phone"><div class="unicorn unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"embed"},"outOfPage":false,"shouldCollapse":false}}' ></div></div>
<p><strong>ATLETAS OLÍMPICOS</strong> - Com a confirmação da skatista e surfista Sky Brown, medalha de bronze na estreia do skate nas Olimpíadas e que surfa muito bem também, sobe para sete o número de atletas olímpicos que irão competir no Billabong apresenta LayBack Pro. Quem também esteve nos Jogos de Tóquio 2020 no Japão e vai se apresentar nas ondas da Praia Mole, são Silvana Lima, a peruana Daniella Rosas, a equatoriana Dominic Barona, o argentino Leandro Usuna, o peruano Miguel Tudela e o chileno Manuel Selman.</p>
<p>Também estarão prestigiando o retorno da Praia Mole e de Florianópolis ao calendário do WSL Qualifying Series, seis dos onze brasileiros que disputaram o World Surf League Championship Tour esse ano, o campeão mundial Adriano de Souza, Yago Dora que é o cabeça de chave número 1 do Billabong apresenta LayBack Pro, Jadson André, Miguel Pupo, Caio Ibelli e Alex Ribeiro. Na lista tem cinco campeões mundiais da WSL na categoria Pro Junior, o mesmo Adriano de Souza em 2003, Caio Ibelli em 2011, Lucas Silveira em 2015, Mateus Herdy em 2018 e o atual campeão, Lucas Vicente.</p>

            <span class="content-inline-image content-inline-image--large content-inline-image--left" >
                
                <span class="content-inline-image-wrap ">
                    <span class="content-inline-image-container" style="padding-top:56.25%">
                        <img id="nsi-5" class="proxy-img use-this-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAOXl5QAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="ROTTNEST ISLAND, AUS - MAY 22: 2015 WSL Champion Adriano de Souza of BraziL surfing in Heat 7 of Round of 16 of the Rip Curl Rottnest Search presented by Corona on MAY 22, 2021 in Rottnest Island, WA, Australia.                                            " alt="ROTTNEST ISLAND, AUS - MAY 22: 2015 WSL Champion Adriano de Souza of BraziL surfing in Heat 7 of Round of 16 of the Rip Curl Rottnest Search presented by Corona on MAY 22, 2021 in Rottnest Island, WA, Australia.                                            " data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/42f33a9fd6f075fc97f08fa084f431a8.jpg?&x=1280&y=720&icq=74&sig=c2afa9a9e0628c6fb7b65ce239590bc6" width="1280" height="720">
                    </span>
                </span>
                <span class="content-image-caption content-image-caption-below content-image-caption--align-left"><em>O campeão mundial de 2015 e Pro Junior de 2003, Adriano de Souza</em> <span class="photographer"> - WSL / Matt Dunbar</span></span>
            </span>
        
<p>A maioria dos sul-americanos que estava na Europa até a semana passada, disputando classificação para o CT 2022 nas etapas do WSL Challenger Series, vai competir na Praia Mole. Esta lista tem atletas do CT 2021, Yago Dora, Caio Ibelli e Alex Ribeiro, ex-tops da elite, como Alejo Muniz, Ian Gouveia, Jessé Mendes, Willian Cardoso, Michael Rodrigues, Wiggolly Dantas e Silvana Lima, além de João Chianca, Samuel Pupo, Thiago Camarão, Weslley Dantas, Edgard Groggia, Rafael Teixeira, Marcos Correa, Luel Felipe, Summer Macedo, os peruanos Alonso Correa, Miguel Tudela, Daniella Rosas, Sol Aguirre e a equatoriana Dominic Barona.</p>
<p>O LayBack Pro apresentado pela Billabong é uma realização da Federação Catarinense de Surf (FECASURF) com a Agência Esporte Arte (AEA) como co-realizadora e a licenciada pela WSL Latin America para promover uma etapa do WSL Qualifying Series, com patrocínios da Corona e GND Incorporadora e apoio da Prefeitura Municipal de Florianópolis, através da Secretaria de Cultura, Esporte e Lazer, da Fundação Municipal de Esportes, do Hotel Selina Floripa e da Associação de Surf da Praia Mole (ASPM). A competição será transmitida ao vivo pelo WorldSurfLeague.com e pelo aplicativo grátis da WSL.</p>
                </div>
                
        <div class="pre-comment-unicorn">
            <div class="only only--tablet only--desktop">
                <div class="unicorn unicorn--tablet-TINYBANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[320,50]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
            <div class="only only--desktop-big">
                <div class="unicorn unicorn--desktop-BANNER unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[728,90]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
            </div>
        </div>
    
                <div class="wsl-comments">
    <a name="wsl-comments"></a>
    <div id="wsl-comments-wrap" id="wsl-comments-wrap"></div>
</div>


            
                </div>
            
                        
                <div  class="ui sticky-rail top content-rail">
                
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LREC unicorn--tablet-LREC unicorn--phone-LREC unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"top"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="https://www.worldsurfleague.com/events/2021/wqs/3937/layback-pro-presented-by-billabong">Layback Pro presented by Billabong</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="490830" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/490830/grandes-estrelas-est-o-confirmadas-no-billabong-apresenta-layback-pro-na-praia-mole-de-florian-polis">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-6" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/7a7331717ad8aaccdeaeafbec3c6b861.jpg?&x=240&y=135&icq=74&sig=b4d92fa474209fec388ec17bd0e5710c">
                    </div>
                 <span class="photographer"> - WSL / WSL Latin America</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-21 13:17:29">
                    Thursday, October 21, 2021
                </time>
             <span class="delimiter"></span> <span class="author">João Carvalho</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/490830/grandes-estrelas-est-o-confirmadas-no-billabong-apresenta-layback-pro-na-praia-mole-de-florian-polis">Grandes estrelas estão confirmadas no Billabong apresenta LayBack Pro na Praia Mole de Florianópolis</a>
                
                
                <p class="content-card-description">
                    Praia Mole volta a ser palco do WSL Qualifying Series ap&oacute;s 11 anos
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="490827" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/490827/layback-pro-apresentado-pela-billabong-em-florian-polis-estreia-no-wsl-qualifying-series-em-novembro">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-7" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/7a7331717ad8aaccdeaeafbec3c6b861.jpg?&x=240&y=135&icq=74&sig=b4d92fa474209fec388ec17bd0e5710c">
                    </div>
                 <span class="photographer"> - WSL / WSL Latin America</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-21 12:50:55">
                    Thursday, October 21, 2021
                </time>
             <span class="delimiter"></span> <span class="author">João Carvalho</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/490827/layback-pro-apresentado-pela-billabong-em-florian-polis-estreia-no-wsl-qualifying-series-em-novembro">LayBack Pro apresentado pela Billabong em Florianópolis estreia no WSL Qualifying Series em novembro</a>
                
                
                <p class="content-card-description">
                    A cidade de Florian&oacute;polis volta a sediar uma etapa do Circuito Mundial de Surfe nos dias 10 a 14 de novembro na Praia Mole.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="490201" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/490201/teaser-layback-pro-qs-praia-mole">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-8" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/3a9455b9337e3102c8920f16f53e8185.jpg?&x=240&y=135&cx=212&cy=189&cw=1589&ch=893&icq=74&sig=50fbdd0f58de00c6e2581b7a2b2f5686">
                    </div>
                 <span class="photographer"> - WSL / Daniel Smorigo</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-15 13:51:00">
                    Friday, October 15, 2021
                </time>
             <span class="delimiter"></span> <span class="author">WSL Latin America</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/490201/teaser-layback-pro-qs-praia-mole">Teaser - Layback Pro - QS Praia Mole</a>
                
                
                <p class="content-card-description">
                    Layback Pro &eacute; a pr&oacute;xima etapa do QS 3,000 Masculino e QS 1,000 Feminino na Praia Mole em Florian&oacute;polis, Santa Catarina.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-cards content-cards--tagged content-module">
                
                <div  class="content-cards-header content-module-header">
                
                <div class="title-wrap">
                    <h4 class="title"><a  href="/news">News</a></h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="content-cards-body content-module-body">
                
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="491191" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/491191/bond-university-and-world-surf-league-extend-partnership-through-2023">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-9" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/1920e5848833c6df98041d56d98f257d.jpg?&x=240&y=135&icq=74&sig=e44e6842b6fa64d47b81e5776ad19fa8">
                    </div>
                 <span class="photographer"> - WSL / Kirstin Scholtz</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-27 18:36:00">
                    Wednesday, October 27, 2021
                </time>
            </div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/491191/bond-university-and-world-surf-league-extend-partnership-through-2023">Bond University and World Surf League Extend Partnership Through 2023</a>
                
                
                <p class="content-card-description">
                    Continuation of partnership to give students industry opportunity and experience at world-class surfing events.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="491170" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/491170/vahine-fierro-and-sisters-new-film-goddesses">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-10" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/61a8d8113f6a0f9d9642562cae16f7db.jpg?&x=240&y=135&icq=74&sig=64754ee0a9d039c867dc0e3b43710c08">
                    </div>
                 <span class="photographer"> - WSL / Morgan Maassen</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-27 18:00:00">
                    Wednesday, October 27, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Cayla Moore</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/491170/vahine-fierro-and-sisters-new-film-goddesses">The Fierro Sisters Charge Teahupo'o In New Film 'Goddesses'</a>
                
                
                <p class="content-card-description">
                    Vahine, Heimiti, and Kohai Fierro not only share a bond of sisterhood but of surfing and a rich culture.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="491185" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/491185/kai-lenny-and-justine-dupont-lead-the-charge-for-2021s-biggest-tow-awards">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-11" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/b03e2161f74e9663f9dbd70ab0fcdaba.jpg?&x=240&y=135&icq=74&sig=db38472b41d63461cce987b5f2eec4dd">
                    </div>
                 <span class="photographer"> - WSL / Helio Antonio</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-27 09:02:00">
                    Wednesday, October 27, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Ben Collins</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/491185/kai-lenny-and-justine-dupont-lead-the-charge-for-2021s-biggest-tow-awards">Kai Lenny And Justine Dupont Lead The Charge For 2021's Biggest Tow Awards</a>
                
                
                <p class="content-card-description">
                    Leading the field, Lenny and Dupont have three entries each in the tow category of this year&#039;s Red Bull Big Wave Awards.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--video" data-card-type="new-grommet" data-content-id="491162" data-content-type="video">
                    <div  class="content-card-bd link" data-href="/posts/491162/lineup_ep90_honolua_blomfield">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--video"></span>
                
                <div id="nsi-12" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/2d97a9958a376b249d250b592973e1f4.jpg?&x=240&y=135&icq=74&sig=1354ab8d22bdb994e443787c60aaae9f">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-26 14:45:00">
                    Tuesday, October 26, 2021
                </time>
            </div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/491162/lineup_ep90_honolua_blomfield">Honolua Blomfield Talks About Winning Her Third World Title, Her Current Quiver, And What's Next</a>
                
                
                <p class="content-card-description">
                    Three-time WSL Longboard World Champion Honolua Blomfield talks about her recent World Title win at Malibu.
                </p>
                
                
                    <div class="content-card-video-duration">
                        56:48
                    </div>
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
            <div  class="content-card-wrap">
                <div  class="promotion-card content-card content-card--new-grommet content-card--article" data-card-type="new-grommet" data-content-id="490834" data-content-type="article">
                    <div  class="content-card-bd link" data-href="/posts/490834/meet-the-frontrunners-of-the-2021-red-bull-big-wave-awards">
                        
            <div class="content-card-img-wrap">
                <span class="svg svgicon svgicon--article"></span>
                
                <div id="nsi-13" class="content-card-img content-card-img--key-art-2 proxy-img" data-img-src="https://d3qf8nvav5av0u.cloudfront.net/image/39813020c4665b38e4de90f9da9cfe58.jpg?&x=240&y=135&icq=74&sig=774d870201fdf2e3f345d0fa4143671e">
                    </div>
                 <span class="photographer"> - WSL</span>
            </div>
        
                        <div class="content-card-text-wrap">
                            <div class="content-card-text">
                                
                <div class="content-card-meta">
                <time pubdate class="content-card-pubdate" datetime="2021-10-26 09:47:00">
                    Tuesday, October 26, 2021
                </time>
             <span class="delimiter"></span> <span class="author">Ben Collins</span></div>
                
                <a  class="content-card-title promotion-card-title" href="/posts/490834/meet-the-frontrunners-of-the-2021-red-bull-big-wave-awards">Meet The Frontrunners Of The 2021 Red Bull Big Wave Awards</a>
                
                
                <p class="content-card-description">
                    The 2021 Red Bull Big Wave Awards show airs on Friday, October 29, at 3:00pm PST. Here&#039;s a little back story to get the party started right.
                </p>
                
                
            
                            </div>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        
                </div>
            
                
            </div>
        
            <div  class="content-module--unicorn content-module">
                
                
                <div  class="content-module-body">
                <div class="unicorn unicorn--desktop-LSKY unicorn--tablet-LSKY unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[300,600],[300,250]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"bottom"},"outOfPage":false,"shouldCollapse":false}}' ></div>
                </div>
            
                
            </div>
        
                </div>
            
                    </div>
                </div>
            
                    
                </div>
            </div>
        </div></div>
    <div class="unicorn-adhesion-banner-wrap">
        <div class="unicorn unicorn--desktop-BANNER-ADHESION unicorn--tablet-BANNER-ADHESION unicorn--phone-BANNER-ADHESION unicorn--lazy-load unicorn--allow-targeting-change" data-unicorn-settings='{"desktop":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[980,60],[970,90],[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_web"},"outOfPage":false,"shouldCollapse":false},"tablet":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[728,90],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false},"phone":{"slotName":"\/9621\/:DOMAIN_PATH\/:LIVE_OR_VOD_PATH\/news\/mqs\/layback_pro_presented_by_billabong","sizes":[[320,50],[1,1]],"targeting":{"s1":"news","s2":"mqs","s3":"layback_pro_presented_by_billabong","pid":"491196","type":"article","test":"","topic":"","events":"3938","athlete":"","galleryid":"","kw":"male","sponsor":"none","pos":"adhesion_mweb"},"outOfPage":false,"shouldCollapse":false}}' id="adhesion_web"></div>
        <div class="unicorn-adhesion-banner-close trigger-me">
            <span class="svgicon--cross"></span>
        </div>
    </div>
</div></div>    <div id="ft" class="global-ft" data-theme="default">
    <div class="new-footer">
        <div class="new-footer__wrap">
            <div class="new-footer__links-modules new-footer__links-modules--num-4">
                
            <div  class="new-footer__links-module new-footer__links-module--site-footer-wsl new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">World Surf League</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/about" >About</a></li><li><a href="https://www.worldsurfleague.com/pages/history" >History</a></li><li><a href="https://support.worldsurfleague.com" >FAQs</a></li><li class="last"><a href="https://www.worldsurfleague.com/careers" >Careers</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-surfing new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Tours and Competition</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/pages/member-management" >Competitor Services</a></li><li class="last"><a href="https://www.worldsurfleague.com/pages/rules-and-regulations" >Rules and Regulations</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-discover new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Discover</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="http://www.kswaveco.com/" >KSWC</a></li><li><a href="https://www.surfline.com/" >Surfline</a></li><li class="last"><a href="https://www.worldsurfleague.com/truesurf" >True Surf</a></li></ul>
                </div>
            
                
            </div>
         
            <div  class="new-footer__links-module new-footer__links-module--site-footer-contact new-footer__links-module">
                
                <div  class="new-footer__links-module-header">
                
                <div class="title-wrap">
                    <h4  class="title">Contact</h4>
                    
                    
                    
                    
                </div>
            
                </div>
            
                
                <div  class="new-footer__links-module-body">
                <ul><li class="first"><a href="https://www.worldsurfleague.com/press-room" >Press</a></li><li><a href="https://www.worldsurfleague.com/pages/partnerships" >Partnerships</a></li><li><a href="https://www.imgreplay.com/client/world_surf_league" >Video Licensing</a></li><li class="last"><a href="/#"  class="zendesk-trigger ignore">Give Feedback</a></li></ul>
                </div>
            
                
            </div>
        
            </div>
            <div class="new-footer__secondary-items">
                <div class="new-footer__attribution">
                    <span class="new-footer__copyright">
                        <b class="svgicon--wsl-wave"></b> &copy; 2021 World Surf League
                    </span>
                    <a href="https://www.worldsurfleague.com/pages/privacy-policy">Privacy</a>
                    <a href="https://www.worldsurfleague.com/pages/terms-of-use">Terms</a>
                    <div class="ot-cookie-preferences">Do Not Sell My Personal Information</div>
                </div>
                <div class="new-footer__social">
                    <ul><li class="first"><a href="https://www.facebook.com/wsl" ><b class="svgicon svgicon--facebook" title="WSL on Facebook"></b> <span>Facebook</span></a></li><li><a href="https://www.instagram.com/wsl" ><b class="svgicon svgicon--instagram" title="WSL on Instagram"></b> <span>Instagram</span></a></li><li><a href="https://twitter.com/wsl" ><b class="svgicon svgicon--twitter" title="WSL on Twitter"></b> <span>Twitter</span></a></li><li><a href="https://www.youtube.com/wsl" ><b class="svgicon svgicon--youtube-play" title="WSL on YouTube"></b> <span>YouTube</span></a></li><li class="last"><a href="https://open.spotify.com/user/worldsurfleague" ><b class="svgicon svgicon--spotify" title="WSL on Spotify"></b> <span>Spotify</span></a></li></ul>
                </div>
            </div>
        </div>
    </div>
</div>    <noscript>
<link href="https://d3qf8nvav5av0u.cloudfront.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.css" rel="stylesheet"><div class="no-js-banner">WSL is best experienced with Javascript! Make sure to enable it in your browser.</div>
<style>
.share-links-bar .share-link--comments{display:none}.spinner{display:none}.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto;display:inline-block}.carousel .carousel-item-title-wrap .previous:before{content:" \2039 ";display:inline-block;padding-right:8px}.carousel .carousel-item-title-wrap .next:after{content:"\203A";display:inline-block;padding-left:8px}.global-main .popup-wrap{display:block}[id^="nsi"]{opacity:1}.post-body .social-embed{visibility:hidden}.post-body .video-item{visibility:hidden}.proxy-img{opacity:1}.slideshow .slideshow-item--portrait .slideshow-item-img{padding-top:0}.slideshow .slideshow-item--portrait .slideshow-item-img
img{position:relative}#nsi-1{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1280&y=720&icq=74&sig=592053dea088ca4bdb8d4e67d03512cc");}
#nsi-2{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b4653a402dc6c4ac1004b6f5a9412bf6.jpg?&x=1280&y=720&icq=74&sig=602fd2a99b0570715cd3026275921559");}
#nsi-3{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b8355510a08e4555b68ed0a2ca07ae05.png?&x=1280&y=720&icq=74&sig=68620cbaa8a7e3b03609ced3937805d8");}
#nsi-4{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/1d3b6258b42931b303b498e1f6785a35.jpg?&x=1280&y=720&icq=74&sig=c42237cf0a01c48d6bac0f90967b4eda");}
#nsi-5{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/42f33a9fd6f075fc97f08fa084f431a8.jpg?&x=1280&y=720&icq=74&sig=c2afa9a9e0628c6fb7b65ce239590bc6");}
#nsi-6{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/7a7331717ad8aaccdeaeafbec3c6b861.jpg?&x=240&y=135&icq=74&sig=b4d92fa474209fec388ec17bd0e5710c");}
#nsi-7{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/7a7331717ad8aaccdeaeafbec3c6b861.jpg?&x=240&y=135&icq=74&sig=b4d92fa474209fec388ec17bd0e5710c");}
#nsi-8{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/3a9455b9337e3102c8920f16f53e8185.jpg?&x=240&y=135&cx=212&cy=189&cw=1589&ch=893&icq=74&sig=50fbdd0f58de00c6e2581b7a2b2f5686");}
#nsi-9{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/1920e5848833c6df98041d56d98f257d.jpg?&x=240&y=135&icq=74&sig=e44e6842b6fa64d47b81e5776ad19fa8");}
#nsi-10{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/61a8d8113f6a0f9d9642562cae16f7db.jpg?&x=240&y=135&icq=74&sig=64754ee0a9d039c867dc0e3b43710c08");}
#nsi-11{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/b03e2161f74e9663f9dbd70ab0fcdaba.jpg?&x=240&y=135&icq=74&sig=db38472b41d63461cce987b5f2eec4dd");}
#nsi-12{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/2d97a9958a376b249d250b592973e1f4.jpg?&x=240&y=135&icq=74&sig=1354ab8d22bdb994e443787c60aaae9f");}
#nsi-13{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/39813020c4665b38e4de90f9da9cfe58.jpg?&x=240&y=135&icq=74&sig=774d870201fdf2e3f345d0fa4143671e");}
#nsi-14{background-image:url("https://d3qf8nvav5av0u.cloudfront.net/image/66e42e7e2f9453f82b4a5599e1bf1554.jpg?&x=1500&y=620&cx=0&cy=0&cw=919&ch=381&icq=74&sig=065f640ba53cba745fd17e7c0fe39338");}</style>
</noscript>
<!--[if lt IE 9]>
<style>
.type.not-inited .global-bd{filter:none;opacity:1}.type.not-inited .global-hd{filter:none;opacity:1}.scroll-nav.initial .scroll-nav-wrap{left:0;filter:none;opacity:1}.no-js-banner{position:fixed;bottom:0;left:0;right:0;background:black;z-index:20000;color:#fff;text-align:center}body{padding-top:30px}.nav{top:30px}#y-u-header{pointer-events:auto}.carousel .carousel-item-title-wrap .previous, .carousel .carousel-item-title-wrap
.next{pointer-events:auto}</style>
<![endif]--><script>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</script>

<div class="responsive-menu">
    <div class="responsive-menu-wrap">
        <div class="responsive-menu-wrap-row">
            <div class="responsive-menu-wrap-column">
                
            <div class="menu menu--mobile">
                <ul><li class="menu-item--home first"><a href="https://www.worldsurfleague.com/" >Home</a></li><li class="menu-item--watch"><a href="https://www.worldsurfleague.com/watch" >Watch</a></li><li class="menu-item--events"><a href="https://www.worldsurfleague.com/events" >Events</a></li><li class="menu-item--has-submenu click-only menu-item--athletes"><a href="#"  data-menu="athletes">Athletes</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes/rankings" >Rankings</a></li><li class="menu-sub-item menu-item--athletes"><a href="https://www.worldsurfleague.com/athletes" >Athlete Bios</a></li><li class="menu-item--fantasy"><a href="https://fantasy.worldsurfleague.com" >Fantasy</a></li><li class="menu-item--has-submenu click-only menu-item--big-wave-awards"><a href="#"  data-menu="big-wave-awards">Big Wave</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/redbullbigwaveawards" >BWA 2021</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards/2020" >BWA 2020</a></li><li class="menu-sub-item menu-item--big-wave-awards"><a href="https://www.worldsurfleague.com/bigwaveawards/nominees?bwaYear=2019" >BWA 2019</a></li><li class="menu-item--ultimate-surfer"><a href="https://www.worldsurfleague.com/the-ultimate-surfer" >The Ultimate Surfer</a></li><li class="menu-item--pure"><a href="https://www.worldsurfleague.com/pure" >PURE</a></li><li class="menu-item--store is-divider"><a href="https://www.wslstore.com/?utm_source=nave&utm_medium=nav&utm_campaign=nav"  target="_blank" rel="noopener">Store</a></li><li><a href="https://www.worldsurfleague.com/search"  class="show-search ignore">Search</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-2 responsive-nav-item--profile menu-item--profile"><a href="https://www.worldsurfleague.com/user/profile-edit"  aria-label="Account"><span class="nav-item__text">Account</span><span class="nav-item__initials"></span><span class="nav-item__flag"></span></a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-in responsive-nav-item--user-logged-in-1 menu-item--signOut"><a href="https://www.worldsurfleague.com/auth/logoutconfirm" >Log Out</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-2 menu-item--register"><a href="https://www.worldsurfleague.com/auth/register?icid=header"  data-request-name="" data-append-redirect="1">Sign Up</a></li><li class="responsive-nav-item responsive-nav-item--user responsive-nav-item--user-logged-out responsive-nav-item--user-logged-out-1 menu-item--login last"><a href="https://www.worldsurfleague.com/auth/login?icid=header"  data-request-name="" data-append-redirect="1">Log In</a></li></ul>
            </div>
                    </div>
        </div>
    </div>
</div><div id="video-proxy-container" class="global-video-proxy-container"></div>
<div id="nav-overlay" class="global-nav-overlay"></div>
<div id="mini-player-css"></div>
<div id="profile-css"></div>
<div id="confirm-message"></div><div class="pixels">
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" async></script>
<script>
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        if ( !window.google_trackConversion && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if (!window.google_trackConversion) {
            return;
        }
        window.google_trackConversion({
          google_conversion_id: 973969785,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        })
    };
    fireConversion();
})();
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/973969785/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script src="https://static.ads-twitter.com/oct.js" type="text/javascript" async></script>
<script type="text/javascript">
(function() {
    var timesCalled = 0;
    var fireConversion = function() {
        var notAvailable = ( !window.twttr || !window.twttr.conversion || !window.twttr.conversion.trackPid );
        if ( notAvailable && timesCalled < 80 ) {
            timesCalled++;
            setTimeout(fireConversion, 25);
            return;
        } else if ( notAvailable ) {
            return;
        }
        window.twttr.conversion.trackPid('l4rg0');
    };
    fireConversion();
})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4rg0&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="https://t.co/i/adsct?txn_id=l4rg0&p_id=Twitter" />
</noscript>
</div><div class="smartbanner">
    <a href="#" class="smartbanner__close ignore" aria-label="Hide banner">
        <span class="svgicon--cross"></span>
    </a>
    <div class="smartbanner__text">
        <div class="smartbanner__title">
            World Surf League
        </div>
        <div class="smartbanner__description">
            <span class="only-platform only-platform--ios">Download it for free on the App store.</span>
            <span class="only-platform only-platform--android">Download it for free on Google Play.</span>
        </div>
    </div>
    <div class="smartbanner__cta only-platform only-platform--ios">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch?store=ios"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
    <div class="smartbanner__cta only-platform only-platform--android">
        <a
            target="_blank"
            href="https://www.worldsurfleague.com/applaunch"
            class="smartbanner__button ignore wsl-button wsl-button--compact wsl-button--secondary-alternate"
        >
            Download
       </a>
    </div>
</div>
</body>
</html>
<!-- 2021-10-28 08:54:43 -->
<!-- wsl-web-54f69ccf9c-d98zs -->
